Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 5 de 5

Tema: Ruido al frenar con delantero

  1. #1
    Iniciado
    Fecha de Ingreso
    07 Jul 2007
    Moto:
    GS adventure
    Mensajes
    6
    Agradecimientos

    Ruido al frenar con delantero

    Hola, tengo una Adventure 1150 y al frenar con el freno delantero suena un chirrido, desde que salió del concesionario; me han revisado todo el tren delantero dos veces y despues de reapretar todo, el sonido sigue; lo más extraño es que al cortar la corriente y frenar nunca suena (no tengo ABS);
    así que con el motor parado cuesta abajo freno con fuerza y no suena, pongo el motor en marcha y suena. El sonido es igual al que la moto hace cuando la bomba de gasolina del deposito chupa gasolina antes de arrancar.
    ¿Alguien sabría decirme algo? Gracias.

  2. #2
    Enganchado al Foro Avatar de Enigma
    Fecha de Ingreso
    27 Jan 2006
    Moto:
    NX650+1200GS
    Ubicación
    En algun lugar del planeta tierra.
    Mensajes
    1,463
    Agradecimientos
    Cita Iniciado por Indiana Ver Mensaje
    Hola, tengo una Adventure 1150 y al frenar con el freno delantero suena un chirrido, desde que salió del concesionario; me han revisado todo el tren delantero dos veces y despues de reapretar todo, el sonido sigue; lo más extraño es que al cortar la corriente y frenar nunca suena (no tengo ABS);
    así que con el motor parado cuesta abajo freno con fuerza y no suena, pongo el motor en marcha y suena. El sonido es igual al que la moto hace cuando la bomba de gasolina del deposito chupa gasolina antes de arrancar.
    ¿Alguien sabría decirme algo? Gracias.
    ¿Tienes servofreno?, aunque no tengas ABS..
    Última edición por Enigma; 10-07-2007 a las 08:14

  3. #3
    Me voy acoplando
    Fecha de Ingreso
    02 May 2007
    Moto:
    gs adv+ s1000rr
    Ubicación
    Albacete
    Mensajes
    102
    Agradecimientos
    Tiene toda la pinta de que el ruido es porque lleva servofreno.

  4. #4
    Este es mi Foro
    Fecha de Ingreso
    28 Feb 2006
    Moto:
    BMW 1200 GS Adv
    Ubicación
    Madrid
    Mensajes
    313
    Agradecimientos
    Es totalmente normal, es el motor del servofreno.

    No te preocupes más por ello. Observarás que sin el contacto puesto no suena, pero tampo frena igual, solo queda la frenada residual.

  5. #5
    Foro Adicto Avatar de Ferdinandus
    Fecha de Ingreso
    18 May 2006
    Moto:
    1200ADV
    Ubicación
    LP
    Mensajes
    971
    Agradecimientos
    No te preocupes más por el sonido.......sólo preocúpate por el servo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •