Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 26

Tema: RUIDO EN EMBRAGUE

  1. #1
    Curioseando Avatar de SUPERAFRICA
    Fecha de Ingreso
    12 Sep 2006
    Moto:
    GS 1200
    Ubicación
    MALAGA
    Mensajes
    23
    Agradecimientos

    RUIDO EN EMBRAGUE

    HOLA A TODOS.

    Puede que ya se haya sacado este tema, pero simpre habrá alguién como yo que no lo sabe.
    Al grano; tengo un GS 1200 del año 2.004 con 56.000 km. UNA MARAVILLA DE MOTO, pero observo desde hace un tiempo que en punto muerto y al ralentí con el motor caliente el motor emite un ruido muy bronco y molesto procedente de la campana del embrague.
    Creo que viene de ahí porque cuando cojo la maneta de embrague este molesto ruido desaparece. En el taller me dicen que es normal, que todas suenan un poco, pero que concretamente la mía suena demasiado, pero que no me preocupe.
    Antes este ruido no era tan pronunciado, pero a medida que ha pasado el tiempo ha venido a más.
    ¿Puede ser por el aceite? ¿Es correcto Repsol elite viscosidad SAE 20W50 mineral?
    Es el que marca el fabricante, o por lo menos en ese rango indica el manual de instrucciones que debe andar la viscosidad por estos lugares (Málaga).
    ¿Puedo poner sintético? No creo que le afecte al embrague porque creo que no va bañado en aceite.
    El uso que le doy es muy normal, 60 % ciudad, 40 %carretera, un par de cursos de circuito y alguna que otra pista facilona.
    No es que me quite el sueño, ya que la moto funciona perfectamente en cualquier situación y régimen de giro pero cuando paro en un semáforo junto con otras motos el ruido llega a ser el centro de todas las miradas.
    El manteniendo se ha realizado en el S.O. hasta que terminó la garantía a los 40.000 km. y desde entonces se lo he hecho yo (solo filtros y aceite cada 10.000 km).

    Gracias y un saludo.

  2. #2
    Foro Adicto Avatar de reepss
    Fecha de Ingreso
    03 Feb 2007
    Moto:
    GS1150
    Ubicación
    Leganes-madrid
    Mensajes
    594
    Agradecimientos
    Te lo subo compañero, a ver si alguien puede dar alguna opinion al respecto..sobre todo, los que tengan la 1200.

    A ver..¿quien tiene ruidos en el embrague en la 1200?

  3. #3
    Me voy acoplando Avatar de FRANCAR
    Fecha de Ingreso
    14 Jun 2012
    Moto:
    bmw gs1200r Adv
    Ubicación
    C.Villalba
    Mensajes
    92
    Agradecimientos
    A mi burra le pasa lo mismo.tiene 75000kms

    Unos dicen que al hacer embrague se le quita otros dicen que es el primario de la caja de cambios,pero el tema es que parece que llevas un tractor, Que pena de motos.buaaaaaa.

  4. #4
    Me voy acoplando Avatar de tavihp2
    Fecha de Ingreso
    19 Aug 2010
    Moto:
    800gs ktm250
    Ubicación
    cantabria
    Mensajes
    89
    Agradecimientos
    Hola,yo e tenido dos 1200 y una hp2, la primera 2005 y le salio el ruido a los 60000km, se le quito haciéndola una buena puesta a punto del motor,ya que con los km el primario que monta un amortiguador de golpes cojee holgura,todo esto ocasiona que cuando el motor no esta fino suena la caja de cambios en relenti, sincro de cilindros y reglaje de válvulas si lo hace alguien fino no tendrás mas problemas,si no se quita desmontar la caja de cambios y ajustar el amortiguador de golpes.Espero que te sirva de algo,un saludo.

  5. #5
    Forodependiente Avatar de relaxman
    Fecha de Ingreso
    30 Jul 2007
    Moto:
    BMW R1200GSA
    Ubicación
    Torremolinos
    Mensajes
    2,677
    Agradecimientos

    Re: RUIDO EN EMBRAGUE

    Yo estoy negro con la mía, llevo cerca de 10.000km con el ruido. En los semáforos da cosa por el ruido que hace. Yo creo que en un par de meses mandaré desmontar embrague y caja de cambios, y a ver qué pasa.

    Saludos, relaxman

    Enviado desde mi HTC One S usando Tapatalk 2

  6. #6
    Forodependiente Avatar de relaxman
    Fecha de Ingreso
    30 Jul 2007
    Moto:
    BMW R1200GSA
    Ubicación
    Torremolinos
    Mensajes
    2,677
    Agradecimientos
    Hoy, cuando iba a coger la moto, ha sonado un poco más de lo habitual. Os pongo el video:



    Con 62.000km, el reglaje se lo hago yo (intento dejarla fina) y el sincronizado lo he estado afinando más aún. Ya no sé si esperar o abrir la moto (bueno, llevarla al taller).

    Tavihp2, ¿cómo se ajusta el ajortiguador de golpes? ¿No estará desgastado?

    Saludos y gracias, relaxman

  7. #7
    Me voy acoplando Avatar de tavihp2
    Fecha de Ingreso
    19 Aug 2010
    Moto:
    800gs ktm250
    Ubicación
    cantabria
    Mensajes
    89
    Agradecimientos
    hola,se ajusta colocando unas arandelas que venden en bmw para dicho fin,pide de varias medidas,es fácil pero también tendrás que mirar el piñón del primario que no tenga desgaste,cuando desmontes el amortiguador si al torsionarle no cede con facilidad amarrándole en el tornillo del banco, puede que tengas desgaste en el piñón del primario,de todas formas yo personalmente el amortiguador le ajustaría un poco mas, se nota muchísimo,el cambio mejora y al abrir y cerrar gas no notas el famoso golpe del cardan.

  8. #8
    Forodependiente Avatar de relaxman
    Fecha de Ingreso
    30 Jul 2007
    Moto:
    BMW R1200GSA
    Ubicación
    Torremolinos
    Mensajes
    2,677
    Agradecimientos
    Cita Iniciado por tavihp2 Ver Mensaje
    hola,se ajusta colocando unas arandelas que venden en bmw para dicho fin,pide de varias medidas,es fácil pero también tendrás que mirar el piñón del primario que no tenga desgaste,cuando desmontes el amortiguador si al torsionarle no cede con facilidad amarrándole en el tornillo del banco, puede que tengas desgaste en el piñón del primario,de todas formas yo personalmente el amortiguador le ajustaría un poco mas, se nota muchísimo,el cambio mejora y al abrir y cerrar gas no notas el famoso golpe del cardan.
    Muchísimas gracias por la información. Mañana por la tarde voy a ir al mecánica a comentarle el tema. ¿No tendrás la referencia de las arandelas esas? Estoy mirando en Max BMW Motorcycles pero no las encuentro.

    Saludos y gracias de nuevo, relaxman

    EDITO: Estoy viendo unas arandelas (Números 9 y 10) en el apartado de la transmisión. No sé si son esas.

  9. #9
    Este es mi Foro
    Fecha de Ingreso
    16 Jan 2007
    Moto:
    R1200GS
    Ubicación
    Madrid
    Mensajes
    226
    Agradecimientos
    Parece el eje primario. Les pasa a muchas por no decir a todas. La mía también lo hace (+ de 80.000 km ahora) desde que tenía más o menos los kilómetros que tiene la tuya o incluso antes. Es una avería no grave, pero avería. Me estoy planteando llevarla al mecánico para que lo cambie, ajuste o lo que corresponda, pero es una pasta sólo la mano de obra que lleva. Además, entras en el "ya puestos..." le cambio el embrague, le cambio esto, lo otro...
    Busca por el foro porque es un tema tratado. Incluso puede que haya algún tutorial para hacerlo por tu cuenta, si no en una 1200 sí en una 1100 o 1150. Yo no me atrevo. Hace falta bastante herramienta.

  10. #10
    Forodependiente Avatar de relaxman
    Fecha de Ingreso
    30 Jul 2007
    Moto:
    BMW R1200GSA
    Ubicación
    Torremolinos
    Mensajes
    2,677
    Agradecimientos
    Cita Iniciado por Guijarrillas Ver Mensaje
    Parece el eje primario. Les pasa a muchas por no decir a todas. La mía también lo hace (+ de 80.000 km ahora) desde que tenía más o menos los kilómetros que tiene la tuya o incluso antes. Es una avería no grave, pero avería. Me estoy planteando llevarla al mecánico para que lo cambie, ajuste o lo que corresponda, pero es una pasta sólo la mano de obra que lleva. Además, entras en el "ya puestos..." le cambio el embrague, le cambio esto, lo otro...
    Busca por el foro porque es un tema tratado. Incluso puede que haya algún tutorial para hacerlo por tu cuenta, si no en una 1200 sí en una 1100 o 1150. Yo no me atrevo. Hace falta bastante herramienta.
    He visto el tutorial para hacerlo, pero ni por asomo me atrevo a realizar eso (además carezco de muchas de las herramientas necesarias para esa labor).

    Esta tarde la he llevado al mecánico y hoy no ha sonado como ayer, parece que no le daba gana hacer el ruido (lo ha hecho pero mucho menos). Si abrimos, pues cambiamos disco de embrague (100€), si el primario está mal (450€), más rodamientos y bla, bla, bla...unos 900€. Si el primario no está mal y se puede ajustar, pues sale algo más razonable. No obstante, el mecánico me ha comentado que pruebe con otra valvulina (ahora tengo la Castrol 75W90) como por ejemplo la Castrol 75W140 u otra más densa para que amortigüe algo más las vibraciones. Y más adelante, cuando la cosa suene siempre mucho, pues se abre y cambia. Mañana quiero pasarme por Bmw para comprar valvulina, pero no se si la 75W140 u otra tirando a 85W140.

    Saludos, relaxman

Página 1 de 3 123 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •