Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 28

Tema: consultas cardo bt

  1. #1
    Este es mi Foro Avatar de motarra
    Fecha de Ingreso
    18 Feb 2007
    Moto:
    R1200GS, F800GS
    Ubicación
    en er monte
    Mensajes
    483
    Agradecimientos

    consultas cardo bt

    hola para los que teneis ya en vuestras manos los bt de cardo podeis ir poniendo aki las dudas para que todos se enteren y no me pregunten por privado todos la misma cosas que es mu coñazo contestar siempre lo mismo.

    bueno disparar que estoy preparao

  2. #2
    Enganchado al Foro Avatar de JorgeGS
    Fecha de Ingreso
    08 May 2006
    Moto:
    R1200GSA, WR450
    Ubicación
    Santander
    Mensajes
    1,790
    Agradecimientos
    Bueno pues repito aquí lo que he iniciado en otro post....

    Muy buenas a todos......acabo de recibir de mi querido Atitamary el flamante sistema de comunicación via Bluetooth Midlan, pero cuando lo he ido a instalar en mi casco, un System V, no he sido capaz.....

    Soy torpe, muy torpe, lo sé, y tampoco lo he intentado mucho ...pero no he encontrado el hueco para instalar la pinza fija, sin desmontar o quitar la almohadilla que rodea el cuello.....Además los velcros de los auriculares no pegan con la tela del interior del casco...... Alguien lo tiene instalado en este casco y/o me puede echar un cable?????

  3. #3
    Este es mi Foro Avatar de motarra
    Fecha de Ingreso
    18 Feb 2007
    Moto:
    R1200GS, F800GS
    Ubicación
    en er monte
    Mensajes
    483
    Agradecimientos
    hola jorge dentro de la caja en una bolsita biene una alchofa de repuesto para el micro, bien pues tiene que benir unos velcros alargados para cortar a la medida que quieras.por un lado son hembra y por el otro pegatina ya que los altavoces del cardo son velcro macho.en cuanto a la pinza es asi es como debe montarse en ese casco desmontando la almohadilla del cuello y cuando lo vallas a montar otra vez el junquillo metalico se monta por encima de la pinza y una de las pestañas en las que se engancha la dejas sin enganchar.no obstante estoy preparando un publireportaje de como se monta.

  4. #4
    Moderador Avatar de Exupblue
    Fecha de Ingreso
    23 Sep 2006
    Moto:
    R1150GS/R100PD
    Ubicación
    Torremolinos
    Mensajes
    4,032
    Agradecimientos
    Jolines un Publireportaje.....eso molaria mazo, pero menudo curro, muchas gracias motarra, por conseguirnos los aparatejos a un precio Genial, por todo lo que llevas currandote el tema, para los socios, todo un detalle, te debemos unas cervecillas.

    Gracias miles
    Exupblue

  5. #5
    Foro Adicto Avatar de Mik
    Fecha de Ingreso
    10 Dec 2005
    Moto:
    1200 Adventure
    Ubicación
    Sant Feliu de Guíxols
    Mensajes
    578
    Agradecimientos
    El viernes instale en los cascos el blutuz, este domingo lo he ido a probar y me ha surgido un problema a ver si alguien me puede ayudar:
    Cuando recibo una llamada se escucha de pm vayas a la velocidad que vayas, todo perfecto, pero al conectar el intercomunicador escucho al pasajero muy mal, con un ruido de fondo de "FRITURA" que hace que apenas pueda entender lo que me dice el pasajero.
    Tanto el micro del pasajero como del piloto estan puestos correctamente.
    A alguien le ha pasado lo mismo?
    Algo similar me pasa con el adaptador bt, lo conecto al mp3 y la música se escucha pero con una calidad malisima.
    Última edición por Mik; 06-08-2007 a las 19:44

  6. #6
    Este es mi Foro Avatar de motarra
    Fecha de Ingreso
    18 Feb 2007
    Moto:
    R1200GS, F800GS
    Ubicación
    en er monte
    Mensajes
    483
    Agradecimientos
    ten en cuenta que aunque el mp3 sea estereo los altavoces del cardo no lo son y luego mira bien el tipo de clavija si es un adaptador para conectar el adaptador al mp3.en este caso hay que mirar los tramos que tiene. que cascos tienes montado el cardo el tuyo un sistem v ya me lo se y el del copi?

  7. #7
    Foro Adicto Avatar de Mik
    Fecha de Ingreso
    10 Dec 2005
    Moto:
    1200 Adventure
    Ubicación
    Sant Feliu de Guíxols
    Mensajes
    578
    Agradecimientos
    Tenemos dos sistem4, las clavijas en principio estan correctas, el tema es que suena como si tuviese algún tipo de interferencia.
    A ver si alguien mas lo prueba!!

  8. #8
    Este es mi Foro Avatar de motarra
    Fecha de Ingreso
    18 Feb 2007
    Moto:
    R1200GS, F800GS
    Ubicación
    en er monte
    Mensajes
    483
    Agradecimientos
    oye mik az una prueba aunque los teamset bienen emparejados de fabrica se pueden volver a emparejar in tenta esto a ver si se corrige.las instrucciones aki y en varios idiomas.http://www.cardowireless.com/support...on/manuals.php

  9. #9
    Foro Adicto Avatar de Mik
    Fecha de Ingreso
    10 Dec 2005
    Moto:
    1200 Adventure
    Ubicación
    Sant Feliu de Guíxols
    Mensajes
    578
    Agradecimientos
    Gracias motarra!

  10. #10
    Administrador Avatar de Rafa
    Fecha de Ingreso
    30 Oct 2005
    Moto:
    Moto Guzzi V85
    Ubicación
    Marbella
    Mensajes
    4,334
    Agradecimientos
    Cita Iniciado por Mik Ver Mensaje
    El viernes instale en los cascos el blutuz, este domingo lo he ido a probar y me ha surgido un problema a ver si alguien me puede ayudar:
    Cuando recibo una llamada se escucha de pm vayas a la velocidad que vayas, todo perfecto, pero al conectar el intercomunicador escucho al pasajero muy mal, con un ruido de fondo de "FRITURA" que hace que apenas pueda entender lo que me dice el pasajero.
    Tanto el micro del pasajero como del piloto estan puestos correctamente.
    A alguien le ha pasado lo mismo?
    Algo similar me pasa con el adaptador bt, lo conecto al mp3 y la música se escucha pero con una calidad malisima.
    Me pasa casi lo mismo, Si voy solo con el movil escucho al musica y las llamadas de p.m. pero si estoy con el copiloto se escucha todo de pena, en cambio el copiloto escucha perfectamente.

Página 1 de 3 123 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •