Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 7 de 7

Tema: Emparejando Midland, Zumo y móvil (Sony-Ericsson K610i)

  1. #1
    Foro Adicto Avatar de angel_2ruedas
    Fecha de Ingreso
    28 Mar 2006
    Moto:
    R 1200 GSA
    Ubicación
    Madrid y alrededores
    Mensajes
    503
    Agradecimientos

    Emparejando Midland, Zumo y móvil (Sony-Ericsson K610i)

    A ver, tengo POR FIN montados los Midland en mi casco y ya ando rulando en moto después de las vacaciones y no consigo emparejar los 3 cacharrines. He probado todo tipo de combinaciones y no hay manera con los auriculares Midland (y no es problema de éste porque el móvil con el Midland funciona bien).

    ¿Alguno me podría explicar la secuencia de sincronización de todos PARA QUE FUNCIONE?, ¿hay que hacerlo todo desde el Zumo (1º el móvil en su canal y luego auriculares -a mí no me detecta el Midland-, o al contrario)?, ¿hay que emparejar 1º el móvil con el Midland y luego el tfno con el Zumo?, ¿?

    Un saludo,

    Ángel "2 Ruedas"

  2. #2
    Curioseando Avatar de peizais
    Fecha de Ingreso
    09 Nov 2005
    Moto:
    R1200GS 2008
    Ubicación
    Alcalá de Henares
    Mensajes
    30
    Agradecimientos
    Yo tengo conectados un zumo, un cardo (creo que es el mismo que el midland) y un qtek s-200 sin problemas, la sincronización la hice desde el zumo, primero el móvil y luego el auricular. Supongo que apretarás el interruptor del auricular hasta que esté en intermitente rojo/azul ¿no? .
    salu2

  3. #3
    Foro Adicto Avatar de angel_2ruedas
    Fecha de Ingreso
    28 Mar 2006
    Moto:
    R 1200 GSA
    Ubicación
    Madrid y alrededores
    Mensajes
    503
    Agradecimientos
    Cita Iniciado por peizais Ver Mensaje
    Yo tengo conectados un zumo, un cardo (creo que es el mismo que el midland) y un qtek s-200 sin problemas, la sincronización la hice desde el zumo, primero el móvil y luego el auricular. Supongo que apretarás el interruptor del auricular hasta que esté en intermitente rojo/azul ¿no? .
    salu2
    Correcto, así lo hice (en una de las enumerables variantes)... con el móvil no hay problema ('Conectar teléfono' en las opciuones de luetooth del Zumo), pero con el auricular (en 'Conectar auricualr' del Zumo), nada de nada... ¿?

    Un saludo,

    Ángel "2 Ruedas"

  4. #4
    Curioseando Avatar de peizais
    Fecha de Ingreso
    09 Nov 2005
    Moto:
    R1200GS 2008
    Ubicación
    Alcalá de Henares
    Mensajes
    30
    Agradecimientos
    Pues no sé.....
    ¿Qué tal si pruebas "volver a valores por defecto" y vuelta a empezar?
    salu2

  5. #5
    Foro Adicto Avatar de Amarok
    Fecha de Ingreso
    07 Nov 2005
    Moto:
    LA MEJOR DRZ400
    Ubicación
    VIGO
    Mensajes
    821
    Agradecimientos
    A ver. No sé que es lo que os falla, así que a intentarlo pasito a pasito sin meter la gamba porque podéis tener la seguridad de que se puede:
    El Zumo tiene que detectar el teléfono. Si el tlf tiene el Bluetooth activado el Zumo ya lo suele pillar al vuelo, pero si no es así, ponéis el tlf en modo detección de otros dispositivos y al instante al Zumo le decís que busque Tlf. -- > Se tienen que encontrar por co**nes..... Yo tengo Nokias y se entienden a la perfección. Otros colegas tienen Sony´s y sé que lo han conseguido pero creo que hay problemas; que si se desenganchan, etc.... Para descartar historias, probad con un Nokia a ver si todo va bien. Si con el Nokia va bien y con el Sony no... ya sabéis donde está el problema; en el teléfono.
    Para enlazar el Midland con el Zumo: Dejad pulsado el botón del Midland unos 8/10 seg. desde inicio hasta que los led´s rojo/azul luzcan alternativamente, señal de que está en modo apareamiento. Al instante le decís al Zumo que detecte auriculares y se tienen que encontrar por coj**es. Yo lo hago a diario para escuchar la radio y no falla.

    Bueno, suerte y paciencia.

  6. #6
    Foro Adicto Avatar de angel_2ruedas
    Fecha de Ingreso
    28 Mar 2006
    Moto:
    R 1200 GSA
    Ubicación
    Madrid y alrededores
    Mensajes
    503
    Agradecimientos
    Cita Iniciado por Amarok Ver Mensaje
    A ver. No sé que es lo que os falla, así que a intentarlo pasito a pasito sin meter la gamba porque podéis tener la seguridad de que se puede:
    El Zumo tiene que detectar el teléfono. Si el tlf tiene el Bluetooth activado el Zumo ya lo suele pillar al vuelo, pero si no es así, ponéis el tlf en modo detección de otros dispositivos y al instante al Zumo le decís que busque Tlf. -- > Se tienen que encontrar por co**nes..... Yo tengo Nokias y se entienden a la perfección. Otros colegas tienen Sony´s y sé que lo han conseguido pero creo que hay problemas; que si se desenganchan, etc.... Para descartar historias, probad con un Nokia a ver si todo va bien. Si con el Nokia va bien y con el Sony no... ya sabéis donde está el problema; en el teléfono.
    Para enlazar el Midland con el Zumo: Dejad pulsado el botón del Midland unos 8/10 seg. desde inicio hasta que los led´s rojo/azul luzcan alternativamente, señal de que está en modo apareamiento. Al instante le decís al Zumo que detecte auriculares y se tienen que encontrar por coj**es. Yo lo hago a diario para escuchar la radio y no falla.

    Bueno, suerte y paciencia.
    Con el teléfono no he tenido porblema, la pega es con el auricular. Por lo que me dices primero he de encender el Midland, pulsando hasta que el led parapdee en azul-rojo y en ese momento darle al botón del Zumo de conectar auricular... probaré así pues.

    Un saludo,

    Ángel "2 Ruedas"

  7. #7
    Foro Adicto Avatar de angel_2ruedas
    Fecha de Ingreso
    28 Mar 2006
    Moto:
    R 1200 GSA
    Ubicación
    Madrid y alrededores
    Mensajes
    503
    Agradecimientos
    OK, probando como se me decía, aunque se pegó un ratillo al final el Zumo lo detectó y luego lo emparejó sin problemas. Luego, las siguientes veces que probé fueron "al vuelo"

    Un saludo,

    Ángel "2 Ruedas"

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •