Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 7 de 7

Tema: AYUDA - RUIDO CLIC METÁLICO EN MOTOR

  1. #1
    Este es mi Foro Avatar de jonix
    Fecha de Ingreso
    16 Jul 2007
    Moto:
    R1150-GS LaMoto
    Ubicación
    Murcia
    Mensajes
    227
    Agradecimientos

    AYUDA - RUIDO CLIC METÁLICO EN MOTOR

    No sé si os ha pasado a alguno, pero vengo observando un ruido en mi 1150GS, como clic, clic, clic... fuerte, sonido metálico, metal contra metal, como si se estuviese partiendo algo, que sólo se consigue oir, cuando aceleras a partir de 120 km/h de 5 a 6ª, lo hace, o cuando apuro la velocidad en 6ª ( acelerón ). si suelto gas, deja de hacerlo, es decir, si la conducción es suave, no sucede nada. Cuando lo hace, sólo con quitar un poco de gas, deja de sonar el clic,clic,clic, como si las válvulas o yó qué sé, se estuviesen golpeando o a saber.
    Sabe alguien qué puede ser ésto ?
    Una cosa más, cuando le aprieto así durante un ratillo, la moto se COME el aceite literalmente. Si no aprieto la marcha y voy tranquilo, puedo hacer muchos kms. sin problema.
    Motor muy cuidado con 43mil kms. Nada de brusquedades ni apretones raros en frio. Aceite bueno siempre en conce.

    Gracias a todos.
    agradecería respuesta tb. al correo : correo.admin@gmail.com

  2. #2
    Enganchado al Foro Avatar de Enigma
    Fecha de Ingreso
    27 Jan 2006
    Moto:
    NX650+1200GS
    Ubicación
    En algun lugar del planeta tierra.
    Mensajes
    1,463
    Agradecimientos
    Cita Iniciado por jonix Ver Mensaje
    No sé si os ha pasado a alguno, pero vengo observando un ruido en mi 1150GS, como clic, clic, clic... fuerte, sonido metálico, metal contra metal, como si se estuviese partiendo algo, que sólo se consigue oir, cuando aceleras a partir de 120 km/h de 5 a 6ª, lo hace, o cuando apuro la velocidad en 6ª ( acelerón ). si suelto gas, deja de hacerlo, es decir, si la conducción es suave, no sucede nada. Cuando lo hace, sólo con quitar un poco de gas, deja de sonar el clic,clic,clic, como si las válvulas o yó qué sé, se estuviesen golpeando o a saber.
    Sabe alguien qué puede ser ésto ?
    Una cosa más, cuando le aprieto así durante un ratillo, la moto se COME el aceite literalmente. Si no aprieto la marcha y voy tranquilo, puedo hacer muchos kms. sin problema.
    Motor muy cuidado con 43mil kms. Nada de brusquedades ni apretones raros en frio. Aceite bueno siempre en conce.

    Gracias a todos.
    agradecería respuesta tb. al correo : correo.admin@gmail.com
    Mal rollo, tiene pinta de que se te a roto un segmento de fuego y se ha subido, seguramente que ese ruido sera solo de un cilindro.

  3. #3
    Moderador Avatar de Exupblue
    Fecha de Ingreso
    23 Sep 2006
    Moto:
    R1150GS/R100PD
    Ubicación
    Torremolinos
    Mensajes
    4,032
    Agradecimientos
    Hola campeon.......

    mira esto¡¡¡¡

    https://www.gstrail.es/foro/showthrea...hlight=marmita

    creo que por ahi andan los tiros..

    saludos
    Exupblue

  4. #4
    Enganchado al Foro Avatar de Enigma
    Fecha de Ingreso
    27 Jan 2006
    Moto:
    NX650+1200GS
    Ubicación
    En algun lugar del planeta tierra.
    Mensajes
    1,463
    Agradecimientos
    Me temo, que esto es peor que un casquillo de cabeza de biela fundido, y me baso en esta afirmación en lo que dices que si le aprietas un poco gasta mucho aceite, esto solo sucede cuando el aceite pasa a la cámara de combustión de forma excesiva, como consecuencia de rotura de segmentos o desajuste o rotura de válvulas, también podía ser que fugase por una junta pero descarto esto porque no dices que marche el suelo, por ello como dices que además suena un “clic o clack” en el motor tiene toda la pinta de que “hay tropezones” en la cámara de combustión, ósea mas probable trozos de segmentos, porque si fuese una válvula rota, también habría silbidos.

  5. #5
    Pero... hay mas Foros? Avatar de ata
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    Super Enduro
    Ubicación
    Junto al Guggenheim
    Mensajes
    4,782
    Agradecimientos
    y además debe hacer fumata blanca al acelerar, mucho humo y blanco y un olor penetrante a aceite quemado.

    mira a ver si hay fugas en algun conducto externo de aceite

  6. #6
    Este es mi Foro Avatar de jonix
    Fecha de Ingreso
    16 Jul 2007
    Moto:
    R1150-GS LaMoto
    Ubicación
    Murcia
    Mensajes
    227
    Agradecimientos
    Gracias Exupbblue. Ha sido de gran ayuda el link. Saludos a todos. Probaré con 98 octanos y revisaremos todo en taller. Por otro lado, respiro un poco más tranquilo.

  7. #7
    Foro Adicto Avatar de reepss
    Fecha de Ingreso
    03 Feb 2007
    Moto:
    GS1150
    Ubicación
    Leganes-madrid
    Mensajes
    594
    Agradecimientos
    ¿como quedo todo?

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •