Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: Problema con el reloj de la R1150GS

  1. #1
    geese
    Invitado

    Problema con el reloj de la R1150GS

    Hola a todos.Tengo un pequeño problemilla con el reloj de la R1150GS.
    Cuando apago el contacto de la moto el display se apaga completamente y cuando la vuelvo a encender se pone a cero y no me mantiene la hora.
    Es posible que lleve alguna pila interna para mantener la hora?
    Gracias

  2. #2
    Enganchado al Foro Avatar de Enigma
    Fecha de Ingreso
    27 Jan 2006
    Moto:
    NX650+1200GS
    Ubicación
    En algun lugar del planeta tierra.
    Mensajes
    1,463
    Agradecimientos
    Cita Iniciado por geese Ver Mensaje
    Hola a todos.Tengo un pequeño problemilla con el reloj de la R1150GS.
    Cuando apago el contacto de la moto el display se apaga completamente y cuando la vuelvo a encender se pone a cero y no me mantiene la hora.
    Es posible que lleve alguna pila interna para mantener la hora?
    Gracias
    Pues si es posible, pero no creo que sea pila, sera una pequeña bateria interna en todo caso, muy comun hasta en los navegadores, osea que se carga con la bateria de la moto, cuando pones el contacto, pero esto, es facil comprobarlo en una moto que funcione, si le quitas la bateria de la moto y mantiene la hora, es que lleva fuente de energia independiente, si al quitar la bateria de la moto el reloj se va de hora, es que la bateria general de la moto es la que mantien el reloj y por lo tanto no tiene ni pila, ni bateria, la electronica del cuadro.

  3. #3
    geese
    Invitado
    Gracias Enigma. Voy a ver si encuentro a algún colega valeinte que me deje desconesctar la bateria de su moto para hacer la prueba.
    El problema será que si lleva una pequeña bateria auxiliar, la llevara en la zona de los relojes, es decir eso supone desmontar relojes......
    A ver como me lo monto.
    Vs´s

  4. #4
    Foro Adicto Avatar de Panchi
    Fecha de Ingreso
    03 Nov 2005
    Moto:
    R 1150 GS Tuneá
    Ubicación
    Santa Brígida - Gran Canaria
    Mensajes
    617
    Agradecimientos
    Comprobado. Al desconectar la batería, se pone a cero el reloj.

  5. #5
    Enganchado al Foro Avatar de Enigma
    Fecha de Ingreso
    27 Jan 2006
    Moto:
    NX650+1200GS
    Ubicación
    En algun lugar del planeta tierra.
    Mensajes
    1,463
    Agradecimientos
    Cita Iniciado por Panchi Ver Mensaje
    Comprobado. Al desconectar la batería, se pone a cero el reloj.
    Pues entonces está claro, no hay batería ni pila interna, por lo que lo que debe de fallar es el circuito o el oscilador del reloj, que estará en la electrónica propia del cuadro, por lo que según como este construida esta electrónica, puede tener o no reparación, pero los esquemas electricos y de componentes internos del cuadro, no vienen ni en el RepRom, así que o tienes un amigo electrónico que se atreva a meterle mano o tal vez tengas que cambiar todo el cuadro, consulta al concesionario a ver qué dicen, pero como son “cambia piezas” me temo que lo resolverán por las bravas, cuadro nuevo.

  6. #6
    Este es mi Foro Avatar de gsfer
    Fecha de Ingreso
    23 Jun 2007
    Moto:
    BMW R1200GSA LC
    Ubicación
    Pamplona,Navarra,España
    Mensajes
    378
    Agradecimientos
    Pues a mi si no recuerdo mal, el reloj sigue en marcha aunque quite el contacto.
    Pregunta como debe de funcionar y si no pasale la alimentacion directa a bateria y aqui paz y despues gloria

  7. #7
    Administrador Avatar de Rafa
    Fecha de Ingreso
    30 Oct 2005
    Moto:
    Moto Guzzi V85
    Ubicación
    Marbella
    Mensajes
    4,335
    Agradecimientos
    A mí me pasó lo mismo con una CBR900 que tuve hace tiempo, me volvió loco, ni en la casa Honda daban con la tecla, que si el cuadro, que si una posible pila, etc...
    Hasta que un día desmonté el cabezón completamente y me encontré un cablecito rosa muy finito que estaba cortado, ¡voilá! solucionado.

    Busca el esquema eléctrico de tu moto, y tiene que haber por fuerza un cable que alimente el reloj, y cuando des con él solo te queda comprobarlo que no esté suelto o partido por algun sitio, (también pued ser mal contacto en los terminales, o incluso que el cable por fuera esté bien y el cobre esté partido por dentro, por un estiramiento del cable. OJO.

  8. #8
    Forodependiente
    Fecha de Ingreso
    03 Nov 2005
    Moto:
    1150 GS
    Ubicación
    Vva de la Cañada (Madrid)
    Mensajes
    2,698
    Agradecimientos
    A mi lo que me pasó era que al poner la moto en marcha el reloj se ponía a cero, el problema era la batería de la moto que empezaba a decir que necesitaba un cambio. Una vez cambiada no volvió a fallar.
    Saludos

  9. #9
    geese
    Invitado
    Espero que el fallo no sea el circuito interno del reloj porque como dice Enigma en el concesionario no se andan con historias, piza por pieza y listo.
    La verdad que no pienso cambiar los relojes por lo de la hora.
    Voy a ver si consigo lo del esquema electrico e intento desmontar la cúpula.
    Espero que sea un cable suelto sino desisto.
    Por cierto no sabreis como desmontar la cúpula para acceder a los cableados?

  10. #10
    Foro Adicto Avatar de Panchi
    Fecha de Ingreso
    03 Nov 2005
    Moto:
    R 1150 GS Tuneá
    Ubicación
    Santa Brígida - Gran Canaria
    Mensajes
    617
    Agradecimientos
    En un par de ocasiones me pasó lo que a Tuco. Al poco, cayó la batería.

    Comprueba también si no tienes los bornes flojos.

    Salu2

Página 1 de 2 12 ÚltimoÚltimo

Miembros que han leído este Tema: 0

No hay miembros a listar en este momento.

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •