Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 3 de 3

Tema: Ordenador de a bordo

  1. #1
    Foro Adicto Avatar de iledesmav
    Fecha de Ingreso
    07 Aug 2007
    Moto:
    R 1200 GS
    Ubicación
    Málaga
    Mensajes
    839
    Agradecimientos

    Ordenador de a bordo

    Hola, sólo tiene tres semanas mi GS 1200 y no funciona bien el ordenador. Imaginad que salgo de Málaga hacia Marbella con el depósito lleno por la autopista (68 km.) y cuando llego a Marbella puedo hacer más kilómetros que cuando salí de Málaga...no cambia nunca el consumo medio y me dice que la velocidad media es de 68 km por hora cuando he ido todo el tiempo a 130...en fin, tendré que ir a conce. ¿Alguien ha tenido el mismo problema?

    Saludos,

    Nacho

  2. #2
    Enganchado al Foro Avatar de usull
    Fecha de Ingreso
    01 Apr 2007
    Moto:
    BMW R1200GS 07
    Ubicación
    Málaga
    Mensajes
    1,370
    Agradecimientos
    jjejejej, para poner a cero y que empiece a funcionar te paras en el parámetro concreto y dejas pulsado el botón, entonces se resetea y mide again.

    tb me pasó....

  3. #3
    Foro Adicto Avatar de iledesmav
    Fecha de Ingreso
    07 Aug 2007
    Moto:
    R 1200 GS
    Ubicación
    Málaga
    Mensajes
    839
    Agradecimientos
    Gracias Usull lo probaré...en fin las cosas del novato.

    Nacho

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •