Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 7 1234567 ÚltimoÚltimo
Resultados 1 al 10 de 65

Tema: Problema bateria 1150 GSA

  1. #1
    Me voy acoplando Avatar de Car Less
    Fecha de Ingreso
    06 Sep 2006
    Moto:
    GS 1150Adv
    Ubicación
    Barcelona
    Mensajes
    117
    Agradecimientos

    Problema bateria 1150 GSA

    A ver si alguien puede darme alguna idea sobre lo que me puede pasar en mi GS. Esta mañana la moto no arrancaba. He hecho un par de intentos hasta que parecia que me quedaba sin bateria. He esperado un minuto, he vuelto a probar y la moto ha arrancado. Durante el dia la he usado (encendiendo y apagando) sin problemas, hasta esta noche cuando la he aparcado para ir a una tienda y al salir pongo el contacto le doy al boton de arranque y parece que no hay bateria, es mas el reloj se pone a cero. Vuelvo a intentarlo y arraca sin problemas
    Todo esto ya me paso antes de vacaciones, entonces la bateria tenia ya 3 años y el mecanico de confianza me dijo que era mejor cambiarla y que todo esto era culpa de una bateria desgastada. La cambie pero ya veis a los dos meses vuelve a ocurrir lo mismo. ¿A alguien le ha pasado algo parecido o tiene alguna idea de lo que puede ser?
    Gracias!

  2. #2
    Descontrolado... Avatar de JEP
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    GS 1200,Xtz 750
    Ubicación
    Girona city
    Mensajes
    7,498
    Agradecimientos
    Has mirado si los bornes de la bateria estan bien apretados, o si no tienes algun cable un poco en mal estado...?

  3. #3
    Me voy acoplando Avatar de Car Less
    Fecha de Ingreso
    06 Sep 2006
    Moto:
    GS 1150Adv
    Ubicación
    Barcelona
    Mensajes
    117
    Agradecimientos
    Cita Iniciado por JEP Ver Mensaje
    Has mirado si los bornes de la bateria estan bien apretados, o si no tienes algun cable un poco en mal estado...?
    Si, tendria que mirar eso ya que a veces parece mas bien, un mal contacto... Gracias Jep.

  4. #4
    Este es mi Foro Avatar de gsfer
    Fecha de Ingreso
    23 Jun 2007
    Moto:
    BMW R1200GSA LC
    Ubicación
    Pamplona,Navarra,España
    Mensajes
    378
    Agradecimientos
    Aprovecha para mirarle el nivel de electrolito si es de las que se pueden mirar. O sea el nivel de agua.
    No estaría de mas que con un polimetro comprobases la tension de la bateria al punto de la mañana y a la noche. Asi verias si durante la noche se te descarga o es que al estar fria le cuesta más arrancar y por eso cae la tensión hasta casi quedarse seca.
    Tampoco estaria de más que comprobases la tension en los bornes de la bateria con la moto en marcha y te deberia dar en torno a 15 voltios sobre unas 2000 RPM si te da lo mismo que con el motor parado deberias hacer chequear el regulador del alternador.
    No se, prueba un poco todo esto y suerte majo. Un saludo.

  5. #5
    Me voy acoplando Avatar de Pirata 76
    Fecha de Ingreso
    04 Jun 2007
    Moto:
    1150 gs
    Mensajes
    55
    Agradecimientos
    Como te ha dicho FER . Mira el alternador haber si envia carga,anun q por lo q dices del reloj a 0 ,parece un mal contacto

  6. #6
    Me voy acoplando Avatar de Car Less
    Fecha de Ingreso
    06 Sep 2006
    Moto:
    GS 1150Adv
    Ubicación
    Barcelona
    Mensajes
    117
    Agradecimientos
    Hola a todos, despues de varios intentos, la cosa sigue igual Hemos cambiado tres veces la bateria y con la bateria nueva al cabo de pocos dias y sin previo aviso otra vez surge el problema: al arrancar la moto hace el "amago" de quedarse sin bateria, el motor no gira, el reloj se pone a cero. Quito la llave y vuelvo a probarlo, a veces la moto vuelve a arrancar y a veces le cuesta mas hasta que despues de dos o tre intentos me quedo sin bateria...Se ha revisado y comprobado el alternador y el motor de arranque y todo parece estar en perfecto funcionamiento..no se, estoy hecho polvo con esto ya que nadie sabe decirme donde puede estar el problema Bueno si alguien tiene alguna hipotesis, le estare muy agradecido!...

    Gracias y vsss

  7. #7
    adventure tenerife
    Invitado
    no estoy seguro pero creo haber leido en los post que en ocasiones ha habido motos a las que la masa de cables del manillar se la ha partido un cable con eso de los giros a un lado y al otro, se me ocurre que podrías probar intentando arrancar girando el manillar a un lado y al otro mientras le das al arranque..... por probar..... un saludo y suerte

  8. #8
    Vivo en el Foro Avatar de javi_r90s
    Fecha de Ingreso
    23 May 2007
    Moto:
    BMW R1150GS
    Ubicación
    Pineda de Mar (BCN)
    Mensajes
    3,119
    Agradecimientos
    Lo del reloj a 0:00 me ha pasado un par de veces, una cuando he notado que la batería de la moto estaba algo floja al arrancar, despues de unos dias sin arrancar, aunque arrancó y tambien otra vez después de arrancar al calarse con el estarter.

    No se, quizá nos pase lo que comenta adventure-Tenerife, que la instalación pueda estar "tocada" y derive a massa algún positivo del mazo de cables del manillar y se descargue la batería.

    A ver si mañana le hecho el ojo y comento algo.

  9. #9
    Me voy acoplando Avatar de Car Less
    Fecha de Ingreso
    06 Sep 2006
    Moto:
    GS 1150Adv
    Ubicación
    Barcelona
    Mensajes
    117
    Agradecimientos
    Cita Iniciado por javi_r90s Ver Mensaje
    Lo del reloj a 0:00 me ha pasado un par de veces, una cuando he notado que la batería de la moto estaba algo floja al arrancar, despues de unos dias sin arrancar, aunque arrancó y tambien otra vez después de arrancar al calarse con el estarter.

    No se, quizá nos pase lo que comenta adventure-Tenerife, que la instalación pueda estar "tocada" y derive a massa algún positivo del mazo de cables del manillar y se descargue la batería.

    A ver si mañana le hecho el ojo y comento algo.
    Voy a llevar la moto al taller y le comentare eso al mecanico a ver que le parece....te digo algo.

  10. #10
    Vivo en el Foro Avatar de javi_r90s
    Fecha de Ingreso
    23 May 2007
    Moto:
    BMW R1150GS
    Ubicación
    Pineda de Mar (BCN)
    Mensajes
    3,119
    Agradecimientos
    Aún no he tenido tiempo de mirarlo a ver si ésta tarde le hecho un ojo y te comento.

Página 1 de 7 1234567 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •