Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: Ruido Relé f650 tras apagar

  1. #1
    Me voy acoplando
    Fecha de Ingreso
    28 Mar 2007
    Moto:
    F650GS
    Ubicación
    Madrid
    Mensajes
    62
    Agradecimientos

    Ruido Relé f650 tras apagar

    Buenas a todos,

    primero y antes de nada saludar y dar las gracias a todo el mundo ya que es la primera vez que escribo en este foro. Y doy las gracias porque hasta ahora me han servido un monton vuestras opinines sobre gran diversidad de temas.

    Sin embargo, me ha surgido un problemilla que no he encontrado por el foro y lo pregunto por si a alguno ya le ha pasado o sabe que es, ahí va:

    Después de cortar el encendido de la llave (aún sin encender el motor) tengo un ruido periódico, puede que un relé abriendo y cerrando, situado detrás del cuentarrevoluciones. El ruido se mantiene entre 45 y 50 segundos y despues desaparece.

    He hablado con los talleres de algunos cencesionarios y me dicen que les suena que hay un problema de ese tipo pero que tendrían que ver la moto, es decir, que en principio ni idea.

    La moto es la gesita de este año.

    Espero vuestros comentarios, y gracias.

  2. #2
    Pero... hay mas Foros? Avatar de Montero
    Fecha de Ingreso
    03 Mar 2007
    Moto:
    1150 GSA
    Ubicación
    Desubicado
    Mensajes
    4,006
    Agradecimientos
    Creo que es algo comun, a mi tambien me pasa y me parece que es normal. Es como un tiki-taka-tiki-taka pero despacito. No te preocupes. Un saludo.

  3. #3
    Me voy acoplando
    Fecha de Ingreso
    28 Mar 2007
    Moto:
    F650GS
    Ubicación
    Madrid
    Mensajes
    62
    Agradecimientos
    Muchas gracias por la ayuda, lo que me extraña es que no lo detectara al principio si es que lleva desde entonces.

  4. #4
    Me voy acoplando
    Fecha de Ingreso
    12 Nov 2007
    Moto:
    F 650 gs
    Mensajes
    56
    Agradecimientos
    Por lo que yo se es normal, no pasa siempre, a mi solo me pasa cuando jujaneo un poco con ella para ajustarle algo y la arranco y paro varias veces en una tarde. Si te fijas bien seguro que ves que las agujas se mueven un poco.

    Salu2

  5. #5
    Me voy acoplando
    Fecha de Ingreso
    28 Mar 2007
    Moto:
    F650GS
    Ubicación
    Madrid
    Mensajes
    62
    Agradecimientos
    Efectivamente teneis toda la razón una vez más. He estado bicheando con la máquina y he visto los pulsos de la aguja del velocímetro que coincide con los pulsos que yo escucho.

    Como esta mañana he tenido un rato, he estado buscando los fusibles y he desconectado el del cuadro de instrumentos, y he hecho la prueba. como era de esperar ha dejado de sonar sin el fusible. Sin embargo, al volverlo a poner con la moto ya apagada y después del tiempo que más o menos tengo controlado lo que dura el tikitaca, ha iniciado el ruido.

    He encontrado los esquemas eléctricos de la moto y voy a ver si encuentro algo.

    Si a alguno os interesan los esquemas os los dejo gustosamente, y si con lo dicho descubris algo encantado de saberlo.


    Un saludo

  6. #6
    Curioseando
    Fecha de Ingreso
    01 Oct 2007
    Moto:
    BMW F-650GS
    Ubicación
    Santiago, CHILE
    Mensajes
    40
    Agradecimientos
    Hola, si yo tambien en mi F650 2001 tiene esos tick-tack al apagar. Lo que si he tenido algunos problemas lectrico con queme reiterado de fusible luces, asi que me interesa mucho que puedas dehar los esquemas electricos.

    saludos

  7. #7
    Me voy acoplando
    Fecha de Ingreso
    28 Mar 2007
    Moto:
    F650GS
    Ubicación
    Madrid
    Mensajes
    62
    Agradecimientos
    ok greg dejame la dirección de correo y te los mando. Van en un pdf.

    Salu2

  8. #8
    Curioseando
    Fecha de Ingreso
    01 Oct 2007
    Moto:
    BMW F-650GS
    Ubicación
    Santiago, CHILE
    Mensajes
    40
    Agradecimientos
    glira@esfera.cl

    Gracias.

  9. #9
    Iniciado
    Fecha de Ingreso
    20 Feb 2006
    Moto:
    BMW F650GS DAKA
    Ubicación
    Valladolid
    Mensajes
    9
    Agradecimientos
    Hola a todos! Jurbieta me los podrías mandar a esta dirección: toninopucela@yahoo.es
    Los esquemas para que año de GS son?, ya que la mía es una Dakar del 2006, estan en crsitiano?

    Un saludo y gracias anticipadas.

  10. #10
    Iniciado
    Fecha de Ingreso
    03 Oct 2007
    Moto:
    BMW f 650 gs
    Ubicación
    Málaga
    Mensajes
    11
    Agradecimientos
    Hola Jurbieta , me los podrias mandar al correo rafarutita@gmail.com los
    planos de sistema electrico de la Gesita.

    Muchas gracias por adelantado.

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •