Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 14

Tema: Problema sistema integral abs R1200GS

  1. #1
    Iniciado
    Fecha de Ingreso
    02 Mar 2007
    Moto:
    R1200GS
    Mensajes
    5
    Agradecimientos

    Problema sistema integral abs R1200GS

    Hola foreros, tengo una R1200GS con 30.000kms. Mi problema es que se me cayó en parado la moto y desde ahí no me funciona el sistema integral abs.
    Hace el chequeo, pero no deja de parpadear muy rápidamente y estoy con el freno residual, con lo cual me he quedado sin líquido de frenos.
    Puedo solucionar este problema de alguna forma antes de acudir al concesionario y me calienten la tarjeta de crédito?
    Muchas gracias.

  2. #2
    Forodependiente Avatar de JOU
    Fecha de Ingreso
    06 Nov 2005
    Moto:
    YAMAHA ST 1200
    Ubicación
    Vilassar de Dalt- Bcn
    Mensajes
    2,187
    Agradecimientos
    Comprueba que no esté tocando la maneta de freno con el paramanos, eso hace que no haga el chequeo y te quedes con el residual.
    O incluso la palanca de freno trasero, lo mismo.

  3. #3
    Expulsado Avatar de Goliat
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    bmw r1200gsadv
    Ubicación
    entre el manillar y el top-case
    Mensajes
    3,096
    Agradecimientos
    muy raro esto.....

    a raiz de una caida?? no estara la maneta de freno tocando el paramanos??
    no estara el pedal del freno trasero pillado o el sensor del freno??

    esto son tonterias pero lo has revisado??


    liquido de frenos tienes que tener, el liquido no afecta a tener o no tener servofreno, porque lo que no te va es el servofreno verdad??

  4. #4
    Expulsado Avatar de Goliat
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    bmw r1200gsadv
    Ubicación
    entre el manillar y el top-case
    Mensajes
    3,096
    Agradecimientos
    joder, hemos puesto lo mismo jou y yo. sorry.

  5. #5
    Iniciado
    Fecha de Ingreso
    02 Mar 2007
    Moto:
    R1200GS
    Mensajes
    5
    Agradecimientos
    Ok, gracias jougs, comprobaré los frenos por si estuvieran tocando con el pasamanos, si no fuera así, se te ocurre otra cosa más que pudiera ser?, es muy extraño, la caída fue muy suave y no es la primera vez que cae de esa forma. Tengo que agotar todas las vías antes de ir al taller...

  6. #6
    Iniciado
    Fecha de Ingreso
    02 Mar 2007
    Moto:
    R1200GS
    Mensajes
    5
    Agradecimientos
    pues goliat mucho me temo que líquido de frenos no tengo casi, he mirado bien y está, por lo menos el freno trasero, por debajo del mínimo, por lo que leí en en manual es normal que gaste mucho más líquido, lo raro es que casi no he andado con ella nada de nada, unos cien kilómetros.

  7. #7
    Expulsado Avatar de Goliat
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    bmw r1200gsadv
    Ubicación
    entre el manillar y el top-case
    Mensajes
    3,096
    Agradecimientos
    bueno, el liquido de frenos baja porque apenas tendras pastillas de freno.
    pero el liquido de frenos si no se ha caido no se gasta.

  8. #8
    Pero... hay mas Foros? Avatar de ata
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    Super Enduro
    Ubicación
    Junto al Guggenheim
    Mensajes
    4,782
    Agradecimientos
    la palanca de activación del freno puede estar doblada y no hacer el "click", es típico en las versiones del 2004-2006.
    mira a ver si la tuerca que empuja al sensor, es una chapita, lo empuja de verdad y bien.
    si actúas sobre la plaquita con la mano, suavemente notarás el "click".
    si todo eso está bien, se habrá desprogramado la centralita como si estuvieras sin líquido, y lo bloquea, es cuestión de 15mion de taller el reprogramas.
    suerte

  9. #9
    Iniciado
    Fecha de Ingreso
    02 Mar 2007
    Moto:
    R1200GS
    Mensajes
    5
    Agradecimientos
    Haré lo que me dices, aunque no sé exactamente donde está el sensor del freno, la chapita como dices....me hablas del freno trasero o la palanca del freno delantero?
    Gracias de todas formas.

  10. #10
    Forodependiente Avatar de frenchie
    Fecha de Ingreso
    04 Nov 2005
    Moto:
    BMW
    Ubicación
    CASTRA PRAETORIA AD PORTAS HADES
    Mensajes
    4,367
    Agradecimientos
    En el peor de los casos y si esas comprobaciones y pruebas no dan resultado puede que te hayas quedado directamente sin ABS;si es así la avería es cara desgraciadamente.
    AQUILA NON CAPTAT MVSCAS




Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •