Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 7 de 7

Tema: El ABS no se arma!!!

  1. #1
    geese
    Invitado

    El ABS no se arma!!!

    Hoala a todos.
    A ver si alguien me puede responder a este problemilla.
    Tengo una r1150gs con abs. Ultimamente al arrancar de parado el abs no se arma como hacia normalmente, tengo que rodar unos metros, parar la moto, encenderla de nuevo y volver a salir para que se arme.
    Puede ser debido a que la batria esté baja o mas bien se debe al sensor del abs del disco que pueda estar sucio?

    Os agradezco las respuestas.Un saludo
    Vssssssssssssss!!!!!!

  2. #2
    Foro Adicto Avatar de jorjo007
    Fecha de Ingreso
    01 May 2006
    Moto:
    BMW R1200GS ADV
    Ubicación
    Arganda - Madrid
    Mensajes
    597
    Agradecimientos
    Va a ser de la bateria...yo tuve ese problema...con la bateria nuevo no pasa...;-)

  3. #3
    geese
    Invitado
    Gracias por tu rapida respuesta jorjo.
    Pues vaya pu..... Mira que como sea eso, lo raro es que la bateria tiene un año.
    Y digo yo, y si probara a cargarla desde el conector de 12v de la toma exterior no se solucionaria?

  4. #4
    Este es mi Foro Avatar de mancuso
    Fecha de Ingreso
    13 May 2007
    Moto:
    1200 AD-KTM 640
    Ubicación
    Madrid
    Mensajes
    265
    Agradecimientos

    pozí

    Estoy de acuerdo en que casi seguro el problema es falta de potencia de la batería. A mi me ocurría de vez en cuando y sustituí la de serie por una Odyssey que aunque cara, merece la pena. Te dejo el vínculo de la web del fabricante por si te interesa tener información: http://www.odysseybatteries.com/battery/pc680series.htm

    Feliz año.

  5. #5
    Iniciado
    Fecha de Ingreso
    11 Feb 2007
    Moto:
    R1200GS
    Ubicación
    Alcázar de San Juan
    Mensajes
    9
    Agradecimientos
    Hola. Me pasó varias veces. Dale una carga a la batería y problema resuelto. La batería es bastante buena (4 años) pero si no la vigilamos un poco suele quejarse y el ABS la necesita para actuar. Un saludo.

  6. #6
    geese
    Invitado
    Gracias Mancuso por el link, no todo tiene que ser recambio original de bmw no?. Probaré primero a cargarla este fin de semana como dice quijote por si acaso se soluciona aunque probablemente sea de manera temporal.

    Ya os contaré...

  7. #7
    Pero... hay mas Foros? Avatar de werke
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    puch condor
    Ubicación
    entre Paris y Dakar
    Mensajes
    4,678
    Agradecimientos
    lleva servo???

Miembros que han leído este Tema: 0

No hay miembros a listar en este momento.

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •