Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 8 de 8

Tema: 650 gs 2005 no arranca

  1. #1
    Me voy acoplando Avatar de MauriSC
    Fecha de Ingreso
    20 Jan 2008
    Moto:
    BMW F 650 GS
    Ubicación
    Río Gallegos - Argentina
    Mensajes
    59
    Agradecimientos

    Unhappy 650 gs 2005 no arranca

    Hola amigos, les cuento un problema que tengo con mi 650.

    Como ya deben haber visto en el titulo no arranca , por lo que he leido en el foro es un problema bastante comun pero la mia tiene una variante

    A la mañana el arranque se siente "pesado" y a los pocos intentetos agota la bateria (que es nueva).

    Ahora si la empujo arranca y anda todo el dia sin problema, pero al dejarla "dormir" al otro dia el problema se repite.

    Alguno a tenido el mismo problema?

    El taller mas cercano lo tengo a 3000Km de donde vivo

    Desde ya muchas gracias y saludos a todos desde la Patagonia Argentina

  2. #2
    Me voy acoplando Avatar de MauriSC
    Fecha de Ingreso
    20 Jan 2008
    Moto:
    BMW F 650 GS
    Ubicación
    Río Gallegos - Argentina
    Mensajes
    59
    Agradecimientos
    Me falto un dato, tiene 9700km y si sigue con el problemilla va a ser rociada con abundante combustible e incinerada jajajajaj

    slds

  3. #3
    Foro Adicto Avatar de Trotamundos
    Fecha de Ingreso
    19 Feb 2006
    Moto:
    1200 GS/ 100 GS
    Ubicación
    Madrid
    Mensajes
    752
    Agradecimientos
    Revisa el estado de la bujía. Revisa limpieza de filtro de aire. Deja que haga todo el chequeo antes de dar al botón de arranque y dejalo pulsado hasta que arranque.

    Suerte

    Saludos

  4. #4
    Descontrolado... Avatar de JEP
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    GS 1200,Xtz 750
    Ubicación
    Girona city
    Mensajes
    7,498
    Agradecimientos
    jajajaj que brutos que sois en la Patagonia. Ya mismo os envio a mi ex, que tampoco arranca

    Sobre la moto no tengo ni idea. Haz caso de Trotamundos, que sabe algo de ese modelo en cuestión.

    Bienvenido

  5. #5
    Curioseando Avatar de SERGI
    Fecha de Ingreso
    28 Dec 2005
    Moto:
    F800GS
    Ubicación
    Barcelona
    Mensajes
    23
    Agradecimientos
    ¿Te ha pegado algun "bajonazo" anormal el nivel de aceite?
    Te cuento mi caso por si te da alguna pista(ni yo ni el del conce lo entendemos como pudo pasar).
    En una ocasión me pego una, solo una, bajada de nivel de aceite que no era normal en tan poco tiempo lo comente en la siguiente revisión y caras de poker, me olvido del tema, nunca más bajo tanto y tan de golpe el nivel.
    Al cabo de unos meses empieza a fallar el arranque,lo que tú comentas,se muestra "perezoso", sobre todo por las mañanas,parecia cosa de bateria a punto de morir, pues hala bateria nueva... eso parece ayudarle algo pero con el paso de los dias más de lo mismo hasta que tras un tiempo ya no arranco, grua y al conce, me llama el tipo y me comenta que ha encontrado el aceite desaparecido hacia meses... (la cara de poker en ese momento es mia, no entendia a que venia ese comentario) DENTRO del motor de arranque, estaba relleno de aceite hecho como una pasta que poco a poco fue frenandolo, por eso iba fallando cada vez un poco más hasta al final quedarse definitivamente clavado
    Tambien no arrancaba y se paraba por culpa de la bomba de gasolina(tampoco lo encontraron hasta que murio del del todo), pero eso es otra historia, si fallara no la arrancarias ni al empujon al no enviar la bomba gasolina a presión hacia el injector.
    Suerte.

  6. #6
    Me voy acoplando Avatar de MauriSC
    Fecha de Ingreso
    20 Jan 2008
    Moto:
    BMW F 650 GS
    Ubicación
    Río Gallegos - Argentina
    Mensajes
    59
    Agradecimientos
    Gracias por las sugerencias!!!!!!!!!!!!

    Estoy preparando un listado con las posibles fallas

    - Bujias
    - Filtro de aire sucio (descartado)
    - Computadora
    - Bomba de combustible (practicamente descartada)
    - Aceite en el burro de arranque
    - Interruptor de la pata

    Esto me esta preocuoando bastante ya que estoy planeando hacer un viaje laaargo desde Río Gallegos hasta Ecuador en solitario

    Las opciones que tengo son

    1- Cambiar de moto
    2- No hacer el viaje en solitario y cargar un mecanico de BMW con MODITEC
    3- Llevar un sacerdote con litros de agua bendita
    4- Llevar una bicicleta de backup
    5- Buscar un adivinador, un psicologo, un analista de sistemas o un ginecologo a ver si alguien logra entenderla

    Se aceptan colaboraciones al "listado de posible fallas"

  7. #7
    Me voy acoplando Avatar de MauriSC
    Fecha de Ingreso
    20 Jan 2008
    Moto:
    BMW F 650 GS
    Ubicación
    Río Gallegos - Argentina
    Mensajes
    59
    Agradecimientos
    Cita Iniciado por Trotamundos Ver Mensaje
    Revisa el estado de la bujía. Revisa limpieza de filtro de aire. Deja que haga todo el chequeo antes de dar al botón de arranque y dejalo pulsado hasta que arranque.

    Suerte

    Saludos
    Solo puedo hacer pocos intentos de arrancarla porque agota la bateria (nueva menos de 1 mes de colocada)

  8. #8
    Me voy acoplando Avatar de MauriSC
    Fecha de Ingreso
    20 Jan 2008
    Moto:
    BMW F 650 GS
    Ubicación
    Río Gallegos - Argentina
    Mensajes
    59
    Agradecimientos
    Creo que ya se por donde viene la falla, cuando intento arrancarla el burro de arranque esta pesado. Pero hago el intento de arrancarla empujando y pruebo de nuevo y el burro gira mas rápido.

    Creo que el problema está en el burro de arranque. En unos dias la mando para el service de los 10000 y que lo miren

    Gracias a todos por comentar

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •