Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 6 de 6

Tema: La rueda trasera NO TIENE un giro LIMPIO ¿alguien me ayuda? GRACIASS!!

  1. #1
    Foro Adicto Avatar de Pegaso adv
    Fecha de Ingreso
    14 Feb 2006
    Moto:
    gs 1200 adv
    Ubicación
    sevilla
    Mensajes
    707
    Agradecimientos

    La rueda trasera NO TIENE un giro LIMPIO ¿alguien me ayuda? GRACIASS!!

    Hola compañeros del foro...tengo una duda...en mi GS 1200 adventure.

    SINTOMA: al poner la rueda sobre el caballete central , la rueda trasera queda en el aire... si el motor está arrancado...la rueda empieza a girar lentamente.(yo ya sabia esto)....PERO...desde hace un tiempo (dos meses)...el giro NO ES LIMPIO, es decir , en algunas zonas la rueda de frena un poco....aunque sigue rodando...pero se frena algo.

    DUDAS:

    1) ¿Es esto debido a que el disco de freno está doblado? (yo pienso que si)

    2) ¿Lo llevo inmediatamente en garantia para su sustitución inmediata?

    3) ¿A alguno os ha pasado? ¿es esto normal?


    Pues nada amigos...esperando quedo a ver si alguno de vosotros resuelve esta duda que me tiene INTRANQUILO.

    GRAAACIASSS!!! un saludo. Pegaso (Antonio/Sevilla) ^___^

  2. #2
    Enganchado al Foro Avatar de tortugo
    Fecha de Ingreso
    15 Mar 2007
    Moto:
    R12GS Marlboro
    Ubicación
    Molins de Rei (Barcelona)
    Mensajes
    1,794
    Agradecimientos
    Hola Pegaso, Yo acabo de solucionar el problema esta misma semana.

    Te cuento: se ve que ha salido una partida mala en el grupo trasero de las Adv. de 2007. No saben si es el eje trasero o la araña que aguanta llanta y disco en el cardan, pero algo les ha salido torcido.

    Yo también pensé que era el disco pero lo cambiaron y al controlar el desvio del mismo vieron que con el disco nuevo daba el mismo desvio que con el antiguo.

    A mi me cambiaron la araña y me solucionaron el problema. Sé que han llegado a cambiar grupos traseros enteros.

    Lleva la moto al taller y que te miren, solucionen o cambien lo que tengan que cambiar.

    Saludos.

  3. #3
    Foro Adicto Avatar de Pegaso adv
    Fecha de Ingreso
    14 Feb 2006
    Moto:
    gs 1200 adv
    Ubicación
    sevilla
    Mensajes
    707
    Agradecimientos
    Muchas gracias TORTUGO !!!! he llamado al concesionario y me han dicho que se la lleve...la verdad que he notado un poco, que están a la "defensiva", es decir le comento lo del roce del disco.... y me dicen...

    "ese pequeño roce puede estar dentro de los parametros normales de desgaste" ...es decir, que por lo que me dicen es "normal"...o al menos un poco...

    De todas formas me han dicho muy amablemente que lo lleve y que lo miran.

    ¿Que os parece amigos?

    ¿Es normal este pequeño roce?

    De todas formas a mi no me convence mucho.................................... Seguiré informando.

    Gracias de nuevo TOrtugo!!

    Pegaso (Antonio/Sevilla)

  4. #4
    Forodependiente Avatar de relaxman
    Fecha de Ingreso
    30 Jul 2007
    Moto:
    BMW R1200GSA
    Ubicación
    Torremolinos
    Mensajes
    2,677
    Agradecimientos
    A me con la 1200GS me pasa igual, la rueda se frena un poco. Pero yo lo atribuyo a que las pastillas de freno rozan ligeramente con el disco y frenan. En mi Pegaso con 25.000km me pasa lo mismo. La mia tiene 900km y puede ser que el disco trasero no esté completamente recto, pero no le doy más importancia. Por ahora claro.

    Saludos

  5. #5
    Forodependiente Avatar de relaxman
    Fecha de Ingreso
    30 Jul 2007
    Moto:
    BMW R1200GSA
    Ubicación
    Torremolinos
    Mensajes
    2,677
    Agradecimientos
    Acabo de volver de la revisión, y como han tenido que quitarle la rueda trasera para cambiar el aceite del cardan, y (está claro) la han tenido que volver a poner, puede que estuviera más ajustada, o más apretada de un tornillo que de otro, ahora el giro es límpio. Prueba a aflojar los tornillos de la rueda y apretarlos en cruz poco a poco.

    Un saludo

  6. #6
    Me voy acoplando
    Fecha de Ingreso
    08 Jun 2007
    Moto:
    BMW R1200R
    Ubicación
    Euskadi
    Mensajes
    99
    Agradecimientos
    Hola Pegaso Adv. y a los demás.

    Yo desde el principio de comprar la moto tenía el mismo síntoma que tú comentas. Tras comentarlo en el conce. me dijeron que no era del freno, ni discos, que era algo del cardan. Dicen que me cambiaron el cardan, pero el roce seguía existiendo. Tras el consejo de algunos compañeros, con la moto sobre el caballete y habiendo soltado la pinza del freno, la rueda giraba normalmente. Volviendo a ponerlo, de nuevo el roce era excesivo.....
    Ahora mismo la moto está de nuevo en el conce. con este asunto y otras dos cuestiones más. Una de ellas relacionado con el freno delantero y la otra con la indicación de combustible.

    Pues eso, que no eres tú solo, bienvenido al club y a luchar..... por una moto digna.

    Txistu.

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •