Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 4 de 4

Tema: Me he quedado ha oscuras en una 1150 gs

  1. #1
    Iniciado
    Fecha de Ingreso
    08 May 2007
    Moto:
    Bmw r1150gs
    Mensajes
    13
    Agradecimientos

    Me he quedado ha oscuras en una 1150 gs

    Hola, pues eso de golpe se me ha apagado la luz corta y la larga solo funciona en modo rafagas, he probado con bombillas nuevas y estan bien, teneis idea de que puede ser y donde pueedo encontrar esquemas delectricos de la 1150 gs.
    saludos y gracias de antemano a todos

  2. #2
    geese
    Invitado
    Hola! Has mirado que no sea un fusible?
    La caja de fusibles esta debajo del asiento del conductor.
    A simple vista puedes ver si uno esta partido por algun pico de tensión.
    A mi me paso algo parecido con los relojes.Se cambió y listo.

    Un saludo

  3. #3
    Moggs
    Invitado
    Comprueba los mandos derechos del manillar. También, vaya que una brida de estás que tanto gustan a los alemanes para sujetar los mazos de cables, te haya cortado alguno (suele pasar).

    Saludos.

  4. #4
    Iniciado
    Fecha de Ingreso
    08 May 2007
    Moto:
    Bmw r1150gs
    Mensajes
    13
    Agradecimientos
    Gracias por la ayuda, los fusibles estan bien, voy a desmontar el mando de luces para ver si tengo ahi el problema,
    saludos

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •