Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 6 de 6

Tema: Problemas con la luz de freno de la 1150

  1. #1
    Me voy acoplando Avatar de TINO
    Fecha de Ingreso
    22 Oct 2007
    Moto:
    BMW R 1200 gs
    Ubicación
    Albacete
    Mensajes
    184
    Agradecimientos

    Problemas con la luz de freno de la 1150

    Hola chicos, voy a dar un poco la lata, resulta que se me ha quedado encendida la luz de freno de mi 1150 gs, y como soy tan habil no tengo ni idea de por donde empezar a buscar el motivo. Asi que cuento con vosotros para una ayudita. Muchas gracias y Vsssss a todos.

  2. #2
    Forodependiente
    Fecha de Ingreso
    03 Nov 2005
    Moto:
    1150 GS
    Ubicación
    Vva de la Cañada (Madrid)
    Mensajes
    2,698
    Agradecimientos
    ¿Has comprobado la maneta y el pedal, que no estén enganchados?
    Vsss

  3. #3
    Moggs
    Invitado
    Se te habrá estropeado alguno de los dos contactores. Averigua cuál es y mientras lo sustituyes puedes desconectar el conector del mismo para que no se te quede encendida.
    Que seas consciente de que al frenar con el que desconectes, no se te encenderá la luz de freno.
    Saludos.

  4. #4
    adventure tenerife
    Invitado
    A mi me pasó una vez con la la (1150 adv) y fue de frenar muy fuerte cuando todavía no funcionaba el ABS, entiendase que estaba en una pendiente la moto arrancada se iba para atrás y apreté tanto la maneta que doble la pestaña que lleva el pequeño interruptor que enciende la luz de freno, el problema después es que el ABS indicaba fallo y el servo no dejaba de actuar.... en fin visita fugaz al taller ( no oficial ) desmontar maneta, ajustar el interruptor y a rodar como loco.... un amañado seguro que lo hace él mismo yo en su momento no me atreví, en fin un saludo, ya contarás que era.

  5. #5
    Me voy acoplando Avatar de Kfer
    Fecha de Ingreso
    16 Aug 2006
    Moto:
    R1150GS ADV
    Ubicación
    Torremolinos
    Mensajes
    128
    Agradecimientos
    Hola, hace muy poco me pasó lo mismo en mi 1150 ADV. El problema estaba en el micro interruptor de la maneta, en realidad en una pequeña laminita metálica que transmite el movimiento de la maneta al pulsador. El problema consistía en que el eje de la laminita (de plástico) estaba algo desgastado. La solución fué doblar ligeramente la lámina para que soltara el botón del pulsador.

    Sigue funcionando correctamente desde el verano, de todos modos el micro interruptor debe ser barato y relativamente fácil de sustuir.

    Saludos

  6. #6
    Me voy acoplando Avatar de Javi
    Fecha de Ingreso
    02 Feb 2006
    Moto:
    KTM 990 Adv.
    Ubicación
    Santurtzi
    Mensajes
    70
    Agradecimientos
    Me ha pasado lo mismo en mi 1150 y el problema estaba en el mismo sitio que te han comentado antes: Microinterruptor situado en la maneta de freno delantero. Se suelta una tapa por la parte inferior y alli lo tienes; es cuestión de ajustar la lámina metálica que acciona la luz y listo.

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •