Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Likes Likes:  9
Dislikes Dislikes:  0
Resultados 1 al 7 de 7

Tema: ASISTENTE DE CAMBIO PRO de Bmw en R1200GS LC Adventure

  1. #1
    Este es mi Foro Avatar de elnascas
    Fecha de Ingreso
    14 nov, 07
    Moto:
    solo-para-mí
    Ubicación
    Ciudad Real
    Mensajes
    374
    Mencionado
    0 Tema(s)
    Citado en
    3 Mensaje(s)

    ASISTENTE DE CAMBIO PRO de Bmw en R1200GS LC Adventure

    Para los que no saben si pedirlo o no... ahí va eso, mis impresiones, je je !!!





    Chorradas a parte, lo recomiendo totalmente. Al no ser un cambio secuencial tienes que aprender un poco a intuir cúando hacer uso del asistente y cuando no.
    -Básicamente en carretera para escalar marchas en plena aceleración y desde 2ª en adelante, es una delicia.
    -Para reducir marchas en carretera, en fase de retención-motor y puño de gas suelto sin accionar, la reducción con el asistente es tambien una delicia.
    -Conduciendo a poca velocidad ( uso urbano o más bien callejero ) con poco puño de gas y jugando entre 1ª, 2ª y 3ª lo desaconsejo, es mejor accionar embrague.
    -Para reducir marchas en carretera para ganar aceleración ( lo tipico de salir de una curva con marcha larga y reducir para dar alegria a la moto ), mejor accionar el embrague.

  2. #2
    Iniciado
    Fecha de Ingreso
    11 oct, 14
    Moto:
    R1200GS LC
    Ubicación
    MADRID
    Mensajes
    13
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)
    Una vez los tienes no puedes prescindir de el, en el dia a dia es super cómodo. Coges la carretera y subes de marcha de segunda a sexta sin apretar embrague, solo a golpe de empeine

    Enviado desde mi LG-D855 mediante Tapatalk

  3. #3
    Foro Adicto Avatar de jorjo007
    Fecha de Ingreso
    01 may, 06
    Moto:
    BMW R1200GS ADV
    Ubicación
    Arganda - Madrid
    Mensajes
    597
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    Simplemente es genial... me encanta.

  4. #4
    Iniciado
    Fecha de Ingreso
    30 ago, 15
    Moto:
    Bmw R 1200 gs
    Ubicación
    Banyeres de mariola
    Mensajes
    2
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    A mi también me gusta.
    La mia es una 2015 y se lo he puesto.
    Veremos su resultado. Hablando de visitas al taller claro.
    En carretera y a marcha alegre es una pasada.

  5. #5
    Curioseando
    Fecha de Ingreso
    13 oct, 15
    Moto:
    R1200 GS Adv.
    Ubicación
    Sevilla
    Mensajes
    29
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)
    Buenos dias a todos. Pues retomo este tema para no abrir uno nuevo sobre lo mismo.
    A ver: alguien me puede explicar en que revoluciones se utiliza el cambio pro? Digo esto por lo siguiente. Mi moto es del 2015 nueva y con esta opcion. El caso es que al principio no tenia problemas con dicho cambio: pasadas las 2000 rpm lo utilizaba y sin estirar mucho las marchas entraba muy suave, muy bien. Lo mismo ocurria si estiraba mas, mucho mas, las marchas ya que el cambio seguia entrando suave.
    Mi problema viene desde que pase la 1ª revision de los 10.000. Le hicieron una actualizacion de dicho cambio pro y desde entonces no es el mismo. Ahora en bajas revoluciones entra bien pero cuando quiero utilizarlo al estirar las marchas, da un tiron hacia atras y hacia delante un poco desagradable para mi por lo que no lo suelo utilizar. Si quito acelerador cuando hago el cambio (estiraron las velocidades me refiero) entra sin tiron pero creo que esa no es la forma de hacerlo. No se si me explico bien. Que hago mal? o que problema tiene?
    Muchas gracias a todos. Un saludo.

  6. #6
    Curioseando
    Fecha de Ingreso
    31 jul, 10
    Moto:
    Exvstrom, R1200
    Ubicación
    Madrid Sur y la tierra de los olivos
    Mensajes
    36
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    Refloto el tema por no abrir otro relacionado.
    En mi caso una GSA 2018, durante el rodaje funcionó bien. Pero fue pasar la revisión y en la vuelta de un viaje, empezó a ponerse cada vez más duro, hasta llegar al punto de no haber manera de meter las marchas, llegando a hacerme hasta daño con la bota al hacer fuerza para subir de marcha.
    Seguí usando la moto y el cambio funcionaba hasta alcanzar cierta temperatura de funcionamiento, que volvía a hacer lo antes descrito.
    Luego ya directamente dejo de funcionar.
    Lleve la moto al conce y en garantía me cambiaron el sistema del cambio.
    Pues la recogí, al principio funcionaba bien, hasta que ha empezado a hacer lo mismo.
    Mi teoría es que en la revisión de rodaje actualizaron algo y eso es lo que falla, algo de software, cosa que en el concesionario descartan taxativamente.
    Así que, me toca llevarla otra vez y en esta ocasión para que hagan pruebas, consulten a Bmw España...ect...con lo que, a saber el tiempo que me quedo sin moto.
    Por lo demás, la moto funciona perfectamente, con embrague el cambio va como la seda.
    Ya no se me ocurre que puede ser.

  7. #7
    Iniciado Avatar de ROMCE
    Fecha de Ingreso
    02 jun, 15
    Moto:
    R1200 GS 2013
    Ubicación
    Argentina
    Mensajes
    3
    Mencionado
    0 Tema(s)
    Citado en
    2 Mensaje(s)
    Pregunta.- alguien tiene claro a que modelos y año se puede instalar este asistente....???

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •