Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 14

Tema: Ayuda,problemas con el amortiguador trasero?

  1. #1
    Foro Adicto Avatar de EDORTA
    Fecha de Ingreso
    18 nov, 07
    Moto:
    GS 1200 Adv
    Ubicación
    Galicia
    Mensajes
    630
    Mencionado
    0 Tema(s)
    Citado en
    2 Mensaje(s)

    Ayuda,problemas con el amortiguador trasero?

    Hola a todos.Tengo una duda.Que sintomas tienen esos amortiguadores traseros cuando se crujen...?
    Pregunto porque me he fijado que el mio cuando intento aflojarlo a tope llega a un punto que parece como si el pomo se fuese a salir de la rosca.
    Al aflojar o apretar el pomo hasta el maximo tiene un tope final?.
    Cuantos clicks tiene el vuestro en todo su recorrido?
    Gracias por las respuestas?

  2. #2
    Foro Adicto Avatar de BolluGS
    Fecha de Ingreso
    09 feb, 07
    Moto:
    Ya no me quedan
    Ubicación
    Oviedo
    Mensajes
    693
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    Es fácil saber si los amortiguadores están realmente "petados",pues el tornillo del hidráulico, supuestamente, daría igual apretado a tope, que estuviese flojo a tope, la sensación sería igual. Como si fueses sentado en un muelle (más duro o más blando) y pudieses botar encima, notarías cómo tiende a impulsarte hacia arriba y despegarte del asiento (exagerando un poco). Tú hablas de la precarga (pomo), que sería la regulación del peso que lleva encima la moto, osea, regulación del muelle. En este caso deberías notar la diferencia entre blando y duro. Si lo aprietas a tope tienes que percibir más firmeza en la moto y si lo aflojas a tope la deberías de notar mucho más blanda.
    Pienso que lo realmente difícil es saber si el amortiguador está gastado o deteriorado y hasta qué punto lo está. Osea, si está pa cambiar o no. Y creo que se basa principalmente en el criterio de cada uno, pues yo he visto motos con los amortiguadores literalmente K.O. (y el piloto tan panchu). Bueno, espero haberte sido de ayuda con el rollo que te solté. Un saludo.
    Última edición por BolluGS; 08/06/08 a las 10:17

  3. #3
    Foro Adicto Avatar de EDORTA
    Fecha de Ingreso
    18 nov, 07
    Moto:
    GS 1200 Adv
    Ubicación
    Galicia
    Mensajes
    630
    Mencionado
    0 Tema(s)
    Citado en
    2 Mensaje(s)
    Pues gracias pero no es eso.No tengo problemas con lo que amortigua sino con el movimiento del pomo.Cuando lo aflojo al maximo llega a un punto,el pomo de la precarga,en el que parece que deja de hacer fuerza y empieza a girar en vacio como si se fuese a salir de su alojamiento.
    Realmente noto muy bien la diferencia cuando aumento la precarga.La moto se sube unos centimetros y se hunde menos al dar y soltar gas.
    Es simplemente que me extraña que no tenga un punto final claro y notases que ya no puedes aflojar mas la precarga(que hiciese tope y ya no girase mas).
    Es la mia sola o son todas?

  4. #4
    Expulsado
    Fecha de Ingreso
    04 dic, 07
    Moto:
    R1200GS
    Ubicación
    Alcala de Henares
    Mensajes
    361
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    en la mia deja de girar, cuando llegas al final

  5. #5
    Me voy acoplando Avatar de Dunedain
    Fecha de Ingreso
    19 sep, 07
    Moto:
    BMW R 1200 GS
    Ubicación
    Fuengirola
    Mensajes
    90
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    A la mía le pasa exactamente lo mismo que a la tuya EDORTA, pero como lo hace desde el principio pos presupuse que era así..., pero es raro.
    Aunque yo no me preocupo porque lo que es el amortiguador funciona bien, y el pomo cumple su función, así que... Don`t worry!!!

  6. #6
    Iniciado
    Fecha de Ingreso
    09 jun, 08
    Moto:
    No tengo aún
    Mensajes
    1
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)

    hay te va un problema

    Cita Iniciado por Dunedain Ver Mensaje
    A la mía le pasa exactamente lo mismo que a la tuya EDORTA, pero como lo hace desde el principio pos presupuse que era así..., pero es raro.
    Aunque yo no me preocupo porque lo que es el amortiguador funciona bien, y el pomo cumple su función, así que... Don`t worry!!!
    ando de viaje en carretera en mi gs 1200 adv. hce una parada y una vez que la quice volver a prender ya no prendio solo hizo "clack" el motor y se apago el tablero no es la bateria porque ya le pase corriente y no prende que puede ser

  7. #7
    Curioseando Avatar de Paglito GS
    Fecha de Ingreso
    18 ene, 08
    Moto:
    R 1200 GS
    Ubicación
    Mataró
    Mensajes
    31
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    Cita Iniciado por edorta Ver Mensaje
    Pues gracias pero no es eso.No tengo problemas con lo que amortigua sino con el movimiento del pomo.Cuando lo aflojo al maximo llega a un punto,el pomo de la precarga,en el que parece que deja de hacer fuerza y empieza a girar en vacio como si se fuese a salir de su alojamiento.
    Realmente noto muy bien la diferencia cuando aumento la precarga.La moto se sube unos centimetros y se hunde menos al dar y soltar gas.
    Es simplemente que me extraña que no tenga un punto final claro y notases que ya no puedes aflojar mas la precarga(que hiciese tope y ya no girase mas).
    Es la mia sola o son todas?
    Wenas camaradas,

    Todas no lo sé... pero la mía sí... Al aflojar del todo, la última vuelta y media la hace como en vacío. Tal como cuentas.

    Del número de clicks... yo llegué a contar casi 40, que son casi unas 20 vueltas... A ver si te sirve de algo esto.


    Un saludo... en V, claro.

  8. #8
    Foro Adicto Avatar de EDORTA
    Fecha de Ingreso
    18 nov, 07
    Moto:
    GS 1200 Adv
    Ubicación
    Galicia
    Mensajes
    630
    Mencionado
    0 Tema(s)
    Citado en
    2 Mensaje(s)
    Gracias Plagito GS,me sirve.Me imagino que seran todas asi.

  9. #9
    Este es mi Foro Avatar de ffernandez3
    Fecha de Ingreso
    23 jun, 08
    Moto:
    GS 1200 Adv.
    Ubicación
    Madrid
    Mensajes
    334
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    Pues la mia ayer la puse al minimo para volver a contar vueltas, con los clics, pero ha dejado de hacer clics. ¿Que habra pasado? mañana la usare a ver que pasa...

  10. #10
    Curioseando Avatar de GRI GRI
    Fecha de Ingreso
    05 jun, 08
    Moto:
    GS1200R
    Ubicación
    Mexico D.F.
    Mensajes
    27
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    Hola amigos, continuando con el tema del pomo de precarga, acabo de tener un problemita al querer ajustar la precarga para llevar pasajero, no recordaba cuantos clicks tenia ya en el sistema, asì que afloje todo para empezar a contar desde cero, e iniciar a subir la precarga con la intención de llegar a unos 16 o 18 clicks, pero al ir subiendo y apretar solo a 6 clicks el pomo se solto y quedo girando libre sin actuar sobre el ajuste y dejando la precarga con solo seis clicks sin poder ajustar mas el tornillo para ningún lado ajusta quedando muy blanda en la precarga.
    Saben si hay manera de desarmar y acomodar el tornillo de ajuste para que vuelva a funcionar???

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •