Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Likes Likes:  9
Dislikes Dislikes:  1
Página 3 de 5 PrimerPrimer 12345 ÚltimoÚltimo
Resultados 21 al 30 de 50

Tema: Fallo sensor nivel de combustible GS´08/09 SOLUCIONADO A MEDIAS!

  1. #21
    Iniciado
    Fecha de Ingreso
    26 dic, 14
    Moto:
    BMW r 1200 GS
    Ubicación
    Peru
    Mensajes
    8
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    Hola hermanos moteros , soy de Piura Perù , quiero compartir con ustedes mi experiencia , especialmente para Ricki , que ha pedido que le expliquen muy claramente, para empezar tengo una BMW r 1200 Gs del 2008 , mi mejor fierro hasta ahora , desde que la vì dije esta tiene que ser mìa , cuando la compre me vino en el tablero con la luz del triangulo no recuerdo si primero era luz roja y despues tornaba amarillo bueno la cosa es que me iba de ruta unos 200 Km y siempre quedaba la luz del triangulo del checkin pero no me importaba tanto ya que la moto no me fallaba , mi amigo importador que me la vendiò me dijo que marcaba la luz del check por que se habia malogrado la cinta del medidor de gasolina y era cierto pues en el tablero no marcaba el nivel de gasolina, pero me garantizaba y cumpliò ya que me trajo el repuesto de Miami , pero como soy motero , a pesar de no ser mecànico me encanta la mecanica pero es bueno saber lo que es mantenimiento oara hacerlo uno mismo en emergencia y es lo yo hago , Bueno empece a revisar internet y llegue a este espectacular foro ,revisando veo que lo solucionan pero tuve que leerlo varias veces para entender y sin querer aburrirlos empiezo con mi experiencia.

  2. #22
    Iniciado
    Fecha de Ingreso
    26 dic, 14
    Moto:
    BMW r 1200 GS
    Ubicación
    Peru
    Mensajes
    8
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    Para màs seguridad retiro la gasolina del tanque ,los plasticos del lado izquierdo de la moto ,tambièn los del tanque de gasolina , aflojo los pernos del tanque de gasolina y detectar una tapa redonda que es donde esta la bomba de gasolina ( Fuel Pump ) retiro todo ,desenchufando con cuidado es fàcil, al retirar esta tapa redonda abajo de esta quedara un enchufe azul hacia adentro del tanque de gasolina que èsta es la del sensor de nivel de combustible , al sacar èste observaràs que el enchufe azul tiene 4 pines es decir 4 huecos que son para 4 alambres , yo tape los 2 huecos extremos con cinta aislante dejando libre los 2 huecos interiores , como no sabia que era megaclik entre a internet viendo que tambièn se podìa usar un encendedor de cocina el que produce chispa mediante una pila, pero me ingeniè algo que tenìa ala mano y era que mi cocina a gas tiene su propio encendedor interno electrico entonces OJO :::: acerque el enchufe azul a la chispa electrica de mi cocina donde solo la electricidad chocaba con los dos huecos interiores lo hice varias veces observando que le entre electricidad algo parecido a un electrochock los que usan para defensa personal y .........la maravilla instale todo en su lugar , puse gasolina , contacto con la llave de arranque , arranque la moto 2 veces y INCREIBLE PERO CIERTO !!!!! marco el nivel de gasolina !!!!!!! y se borro el triangulo check !!!!!! Estoy feliz !!!!!!!!Muchas gracias !!!!! sin usredes no lo habria logrado !!!!!!

  3. #23
    Iniciado
    Fecha de Ingreso
    26 dic, 14
    Moto:
    BMW r 1200 GS
    Ubicación
    Peru
    Mensajes
    8
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    Solucionado !!!!!!!!!!!!!!!!!!!!!!!

  4. #24
    Este es mi Foro Avatar de Ricki
    Fecha de Ingreso
    22 mar, 12
    Moto:
    GSadv, wr450
    Ubicación
    Benalmádena (MALAGA)
    Mensajes
    270
    Mencionado
    0 Tema(s)
    Citado en
    27 Mensaje(s)
    Burga, gracias por la explicación, lo hice hace un par de meses, mechero,chispa y bualaaaaa, funcionó. Pero después de ese tiempo ha empezado de nuevo a fallar y de momento lo he solucionado de forma distinta.
    He desmontado dicha tira y la he sacado de su carcasa de plástico, la he limpiado con papel y wd40, fue montarla y ha vuelto a funcionar, hasta hoy y después de varios llenados de depósito sigue marcando sin problema y con aparente exactitud.
    Ya os iré contando como sigue.

  5. #25
    Iniciado
    Fecha de Ingreso
    05 abr, 15
    Moto:
    gs adventure 20
    Ubicación
    bizkaia
    Mensajes
    1
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    tengo algunas dudas, si me podeis ayudar.
    lo del calambrazo se supone que se da, en el lado del enchufe parte del cableado o en el conector del propio aforador?, no me queda claro, pq entonces donde esta el fallo para ese electrosock, aforador o centralita?
    si opto por la segunda accion la tira se supone que esta donde enchufa el conector?sabeis si hay algun manul para sacarlo, y limpiarlo?

    un saludo y gracias

  6. #26
    Me voy acoplando Avatar de Ganso
    Fecha de Ingreso
    11 mar, 10
    Moto:
    1200 GSA
    Ubicación
    Madrid-Cantabria
    Mensajes
    188
    Mencionado
    0 Tema(s)
    Citado en
    13 Mensaje(s)
    Hola compañeros,

    Retomo este post porque me ha pasado este problema, y tengo unas preguntas:

    1ª ¿hay que acceder solo a la parte de arriba de la bomba?
    2ª yo tengo 2 conectores, ambos negros; uno con 4 cables y otro con 3. ¿Es al de 4 al que tengo que atizarle la descarga?

    Yo no he llegado a ver la tira que comentas Ricki. Creo que para acceder a ella hay que sacar la bomba, pero eso es un follón, no? Hace falta herramienta específica, correcto?

    A ver si me podéis echar una mano que tengo la moto parada....

    Gracias!

  7. #27
    Este es mi Foro Avatar de Ricki
    Fecha de Ingreso
    22 mar, 12
    Moto:
    GSadv, wr450
    Ubicación
    Benalmádena (MALAGA)
    Mensajes
    270
    Mencionado
    0 Tema(s)
    Citado en
    27 Mensaje(s)
    Hola compañero, te explico, el tema de la descarga obviamente tiene mucho menos follón, la descarga se la tienes que dar al conector de cuatro pines, concretamente a los dos del centro.
    Si optas por sacar la tira es más fácil sacarla por el depósito, es más complicado porque tienes que jugar con la conexión de la tira a la bomba para soltarla, todo esto metiendo los dedos por la boca y teniendo poca gasolina, no hace falta herramienta especifica.
    No se si sabes que modelos creo después del 2009 llevan flotador y no la tira que especifiqué, ánimo y nos vas contando.

  8. #28
    Me voy acoplando Avatar de Ganso
    Fecha de Ingreso
    11 mar, 10
    Moto:
    1200 GSA
    Ubicación
    Madrid-Cantabria
    Mensajes
    188
    Mencionado
    0 Tema(s)
    Citado en
    13 Mensaje(s)
    Gracias Ricki, la mía es del 2006. De momento probaré a darle la descarga a los pines del centro, pero es que creo que mi mechero es una mierda. La boca no entra bien en el conector hembra ni llego a acercarme a los machos por la carcasa negra donde están metidos. Me he liao a darle y nada, sigue apareciendo el fallo.

  9. #29
    Me voy acoplando Avatar de Ganso
    Fecha de Ingreso
    11 mar, 10
    Moto:
    1200 GSA
    Ubicación
    Madrid-Cantabria
    Mensajes
    188
    Mencionado
    0 Tema(s)
    Citado en
    13 Mensaje(s)
    Solucionado!

    Al principio ponía el contacto y aparecía el error, pero me he dado una vueltecita y se ha quitado! Yeahhhhh!!

  10. #30
    Foro Adicto Avatar de MANUEL-GS
    Fecha de Ingreso
    21 ene, 07
    Moto:
    GS-TT600-WR450
    Ubicación
    GIJON
    Mensajes
    789
    Mencionado
    0 Tema(s)
    Citado en
    7 Mensaje(s)
    Fallo del sensor solucionado con el piezoeléctrico de un mechero.Antes de hacerlo vacié el deposito con una chupona por si las moscas.
    Después de casi 4 años marcando lo que le daba la gana.Una solución efectiva barata y rápida.

Página 3 de 5 PrimerPrimer 12345 ÚltimoÚltimo

Temas Similares

  1. Indicador nivel de combustible
    Por relaxman en el foro R1200GS / Adventure Aire
    Respuestas: 12
    Último Mensaje: 24/10/11, 22:16
  2. Fallo en el nivel de gasolina
    Por afrisisco en el foro R1100GS / R1150GS / Adv.
    Respuestas: 3
    Último Mensaje: 26/09/10, 20:41
  3. FALLO DEL MARCADOR DEL COMBUSTIBLE
    Por gymmangel en el foro R1200GS / Adventure Aire
    Respuestas: 0
    Último Mensaje: 27/10/09, 22:42
  4. FALLO INDICADOR DE COMBUSTIBLE 1200
    Por alberto en el foro R1200GS / Adventure Aire
    Respuestas: 18
    Último Mensaje: 30/09/08, 15:04
  5. Medidor de nivel de combustible en R1200GS
    Por kiwi en el foro Dudas, Consejos, Tecnica Generales
    Respuestas: 12
    Último Mensaje: 20/08/07, 11:40

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •