Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Likes Likes:  8
Dislikes Dislikes:  1
Página 5 de 5 PrimerPrimer 12345
Resultados 41 al 50 de 50

Tema: Fallo sensor nivel de combustible GS´08/09 SOLUCIONADO A MEDIAS!

  1. #41
    Iniciado Avatar de Zwanicum
    Fecha de Ingreso
    07 abr, 09
    Moto:
    BMW R 1200 GS
    Ubicación
    Alcala de Guadaira
    Mensajes
    16
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)
    El chispazo es super sencillo de hacer, yo ni llego a sacar la tapa lateral,es decir, la descuelgo y en 5 minutos listo... mientras os funcione magnifico, a mi ya no me admite mas chispazos...me temo que me tocará pasar por caja...aunque digo una cosa...ya despues de dejarme sin gasolina en variopintas situaciones, por mucho que cambie el aforador o la lámina o lo que se les antoje decirme que falla, ya me acostumbré a medir los km y cada 200 km de ciudad y 300 de carretera/pista le echo "de comer" y santas pascuas. Ya me va bien asi... cuestion de acostumbrarse

  2. #42
    Iniciado
    Fecha de Ingreso
    04 ago, 16
    Moto:
    BMW R1200GS
    Ubicación
    BADAJOZ
    Mensajes
    3
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    Hola buenas tardes, con referencia a este fallo del que habláis, comentar que hace unos días me ha pasado en mi R1200 GS del 2007. Tiene sobre 7.500 km y la compré en su día nueva, pues prácticamente no la uso y como decía hace unos días me quedé sin gasolina y el marcador reflejaba que estaba el depósito lleno. Me quedé sorprendido y empecé a ver foros a ver a que podría deberse, antes de llamar a un concesionario de BMW, llegué a este foro y hoy día 04/08/16 he procedido a intentar solucionar la avería siguiendo como se comenta en este foro. No tengo ni idea de mecánica y menos de electricidad y electrónica, pero digo me voy a arriesgar a ver que pasa. Es muy sencillo y en 5 minutos todo solucionado. Seguid los pasos que comentan, solo hay que quitar la tapa izquierda que va al lado del depósito, lleva dos tornillos, uno visible y otro interior, pero que si nos agachamos y miramos por debajo de la aleta lo vemos. Encontramos efectivamente dos conectores, nos dirigimos al que aparece en las fotografías de este foro, el cual tiene 4 pin, cuidado al desconectarlo, pues lleva una pestañita y procedemos a darle a los dos pin interiores (2º y 3º) de los cuatro que existen hasta cinco chispazos con un mechero, primero a uno y después al otro. Seguidamente conectamos el conector de nuevo, arrancamos la moto y al minuto o dos minutos, todo perfecto, de nuevo funcionando el medidor de gasolina.
    NOTA.-
    -La moto la ponemos en el caballete central y el pata-cabras debe estar recogido.
    -No hace falta desconectar batería ni quitar depósito de gasolina
    -No hace falta quitar la gasolina del depósito
    -Mediante el proceso, no tengáis puesto el contacto de la moto, mejor quitar la llave
    -Como es difícil llegar a los dos pin para dar los chispazos con un mechero, intentar buscar conectores de plásticos, los lijáis hasta que enchufen en cada pin (2º y 3º) y a esos dos conectores ponerle a cada uno de ellos un cable largo. Seguidamente a cada cable largo le dais corriente (5 chispas) con el mechero electrónico que no tenga gas, claro está y solucionado.
    -Enchufáis de nuevo la ficha de los 4 pin, ponéis contacto, arrancáis la moto, de principio fallará, pero en unos minutos funciona. De no ser así, hacer varios km. y si sigue fallando, hacer de nuevo el invento. Os garantizo que funciona.
    -También he leido por otros foros, que algunas veces desconectando la batería y volviéndola a conectar también se soluciona, pero yo he probado y nada, tuve que pasar a este método.
    Decir, que quedo muy agradecido de encontrar este foro, pues me ha ayudado mucho, me acabo de registrar en el mismo y lo seguiré. Gracias y felicitar a GSTRAIL

  3. #43
    Curioseando
    Fecha de Ingreso
    02 jun, 14
    Moto:
    No tengo aún
    Ubicación
    Sevilla
    Mensajes
    39
    Mencionado
    0 Tema(s)
    Citado en
    3 Mensaje(s)
    buenas, alguien sabe si este truco sirve para mi hp2 enduro del 2006, ya que desde que la compre no funciona el maecador de gasolina, voy solo con los kms.....😞😞😞

    saludos y gracias de antemano

  4. #44
    Foro Adicto Avatar de trumangs
    Fecha de Ingreso
    08 mar, 12
    Moto:
    bmw r 1200 gs
    Ubicación
    valencia
    Mensajes
    731
    Mencionado
    0 Tema(s)
    Citado en
    53 Mensaje(s)
    Casi seguro q si

    Vss

  5. #45
    Iniciado
    Fecha de Ingreso
    06 feb, 17
    Moto:
    BMW R1200GS
    Ubicación
    Argentina
    Mensajes
    2
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)

    Consulta fallo sensor combustible

    Hola! Tengo una R1200GS con el consabido fallo del sensor de combustible. Saqué la cacha izquierda, busqué la ficha de 4 pines y le conecté 2 cables a los centrales y le dí varias veces con un piezoeléctrico ( conectando estos cables al centro y masa, respectivamente). Lógicamente, no se veían chispas, porque deben saltar dentro, dónde esté cortada la pista. Es así, o ustedes le dan chispazos visibles a los pines?
    Hasta ahora no se ha solucionado...
    Saludos y gracias!

  6. #46
    Foro Adicto Avatar de trumangs
    Fecha de Ingreso
    08 mar, 12
    Moto:
    bmw r 1200 gs
    Ubicación
    valencia
    Mensajes
    731
    Mencionado
    0 Tema(s)
    Citado en
    53 Mensaje(s)
    Cita Iniciado por jorger4 Ver Mensaje
    Hola! Tengo una R1200GS con el consabido fallo del sensor de combustible. Saqué la cacha izquierda, busqué la ficha de 4 pines y le conecté 2 cables a los centrales y le dí varias veces con un piezoeléctrico ( conectando estos cables al centro y masa, respectivamente). Lógicamente, no se veían chispas, porque deben saltar dentro, dónde esté cortada la pista. Es así, o ustedes le dan chispazos visibles a los pines?
    Hasta ahora no se ha solucionado...
    Saludos y gracias!
    Yo no lo e necesitado hacer....pero entiendo x lo leído q los chispazos los han de recibir los pines en cuestión
    (creo) ehh...

    Vss

  7. #47
    Iniciado
    Fecha de Ingreso
    06 mar, 17
    Moto:
    R1200GS &K100LT
    Ubicación
    Madrid
    Mensajes
    2
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)

    El Chispazo funciono!!!!

    Hola a todos,
    Ayer me dí de alta en el foro y es la primera vez que escribo en el mismo. El truco de las chispas me ha funcionado en mi GS 1200 de finales del 08. He hecho lo que indicais; chispazos en los 2 pines centrales. En principio parecia que no había funcionado, pero he andado unos 500 mtrs con la moto y ha vuelto a la normalidad, tal y como algunos de vosotros describiais. Al rato he llenado el deposito y ha marcado el nivel máximo en el cuadro con toda normalidad . Aparentemente todo funciona igual que antes del fallo, o igual de bien o igua de mal, el sistema del circuito impreso no esta muy logrado, tiene poca exactitud. Estoy contentisimo me he ahorrado una pasta.
    Muchas gracias majos!!!!!
    Pasarlo bien.

  8. #48
    Curioseando
    Fecha de Ingreso
    14 nov, 15
    Moto:
    Gs 1200 r
    Ubicación
    Benicarlo
    Mensajes
    26
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)

    Otro más

    A principios de semana me sucedió lo mismo , gs de 2007 indicador combustible ko. Hoy he probado lo del encendedor y a funcionado. Parece mentira, pero es así. Truco a anotar en el libro de trucos para el resto de compañeros de motoclub con bmw a los que les pueda pasar lo mismo.
    Agracedecido por el truco.

  9. #49
    Curioseando Avatar de Chemaland
    Fecha de Ingreso
    22 jun, 09
    Moto:
    GSA 1200
    Ubicación
    Extremadura
    Mensajes
    28
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)
    Sencillo y efectivo. Gracias a todos

  10. #50
    Curioseando
    Fecha de Ingreso
    14 nov, 15
    Moto:
    Gs 1200 r
    Ubicación
    Benicarlo
    Mensajes
    26
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)
    Después de casi justo dos años, me ha vuelto a fallar. Ahora estoy de viaje y a la vuelta probaré de nuevo.

    Enviado desde mi ALP-L09 mediante Tapatalk

Página 5 de 5 PrimerPrimer 12345

Temas Similares

  1. Indicador nivel de combustible
    Por relaxman en el foro R1200GS / Adventure Aire
    Respuestas: 12
    Último Mensaje: 24/10/11, 22:16
  2. Fallo en el nivel de gasolina
    Por afrisisco en el foro R1100GS / R1150GS / Adv.
    Respuestas: 3
    Último Mensaje: 26/09/10, 20:41
  3. FALLO DEL MARCADOR DEL COMBUSTIBLE
    Por gymmangel en el foro R1200GS / Adventure Aire
    Respuestas: 0
    Último Mensaje: 27/10/09, 22:42
  4. FALLO INDICADOR DE COMBUSTIBLE 1200
    Por alberto en el foro R1200GS / Adventure Aire
    Respuestas: 18
    Último Mensaje: 30/09/08, 15:04
  5. Medidor de nivel de combustible en R1200GS
    Por kiwi en el foro Dudas, Consejos, Tecnica Generales
    Respuestas: 12
    Último Mensaje: 20/08/07, 11:40

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •