Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Likes Likes:  2
Dislikes Dislikes:  0
Página 2 de 2 PrimerPrimer 12
Resultados 11 al 15 de 15

Tema: perdida de aceite

  1. #11
    Iniciado
    Fecha de Ingreso
    07 mar, 16
    Moto:
    1200gs
    Ubicación
    cerdanyola
    Mensajes
    7
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)
    My Feedback
    0
    (0% Positive Feedback)
    Bueno , vamos a ver esta tarde en marcha...
    Le e vuelto a desmontar , con el reten viejo e fabricado una junta de goma como decías.
    Al principio de la bobina observó otra goma a forma de reten, le e pasado unas vueltas de cinta aislante de tela y montado encima la goma, ahora parece que le cuesta más salir , antes casi salía con la mano...
    La bobina ajusta casi bien en la bujía, me gustaría que apretara más, pero tampoco está muy suelta.
    La bujía no está rajada, ni se le ve nada raro.
    La he enchegado, le e dado caña( con el caballete) , ayer a altas vueltas se salía, ahora, en principio, no se mueve, no veo que pierda, pero claro, sin rodar...
    A ver esta noche si no pierdo la bobina esta vez jejej
    Gracias por los consejos a todos , mañana pongo a ver cómo va

  2. #12
    Me voy acoplando Avatar de FRANCAR
    Fecha de Ingreso
    14 jun, 12
    Moto:
    bmw gs1200r Adv
    Ubicación
    C.Villalba
    Mensajes
    75
    Mencionado
    0 Tema(s)
    Citado en
    5 Mensaje(s)
    My Feedback
    0
    (0% Positive Feedback)
    Como va...pierde?

  3. #13
    Iniciado
    Fecha de Ingreso
    07 mar, 16
    Moto:
    1200gs
    Ubicación
    cerdanyola
    Mensajes
    7
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)
    My Feedback
    0
    (0% Positive Feedback)
    [QUOTE=FRANCAR;527288]Como va...pierde?[/QUOTEsi, sigue perdiendo aunque con matices...
    le cambie las bujias, ya que estaba le puse unas de iridium(decir que suenas mas fina en ralnti, pero quizas por ser nuevas) le cambie la bobina de un lado al otro y consegui que ahora no me expulsa la bobina en marcha, quizas fuese el esceso de aceite y lubricacion de la misma...

    la prove el viernes con unos 100km, quizas salga algo menos de aceite, no sabria contar loi que tiraba antes y ahora, pero quizas se vea algo menos en la tapa de cilindros.

    por otra parte e encontrado en el manual de taller, que dice
    Comprobar
    Tras una caída, el soporte de los elementos de distribución puede presentar grietas en una zona (flecha) provocadas por la presión realizada por la bobina de encendido.

    2017-01-14.jpg

    aun no la e abierto desde que vi este dibujo, pero me da que por alli sale mas cantidad de la que debiera. a ver si tengo un rato al medio dia

  4. #14
    Forodependiente Avatar de Juan_GS
    Fecha de Ingreso
    25 dic, 05
    Moto:
    1200GS & LC4Adv
    Ubicación
    Cadiz
    Mensajes
    2.254
    Mencionado
    0 Tema(s)
    Citado en
    39 Mensaje(s)
    My Feedback
    0
    (0% Positive Feedback)
    ese reprom es más reciente que el mio, esa nota no me suena nada. Que no sea eso.
    Si, claro

  5. #15
    Me voy acoplando Avatar de FRANCAR
    Fecha de Ingreso
    14 jun, 12
    Moto:
    bmw gs1200r Adv
    Ubicación
    C.Villalba
    Mensajes
    75
    Mencionado
    0 Tema(s)
    Citado en
    5 Mensaje(s)
    My Feedback
    0
    (0% Positive Feedback)
    Si es por ahí.... nural 27 del rápido pero todo bien seco y a poder ser lijado antes de darlo.
    Saludos

Página 2 de 2 PrimerPrimer 12

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •