Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Likes Likes:  2
Dislikes Dislikes:  0
Página 2 de 2 PrimerPrimer 12
Resultados 11 al 17 de 17

Tema: perdida de aceite

  1. #11
    Iniciado
    Fecha de Ingreso
    07 mar, 16
    Moto:
    1200gs
    Ubicación
    cerdanyola
    Mensajes
    9
    Mencionado
    0 Tema(s)
    Citado en
    2 Mensaje(s)
    Bueno , vamos a ver esta tarde en marcha...
    Le e vuelto a desmontar , con el reten viejo e fabricado una junta de goma como decías.
    Al principio de la bobina observó otra goma a forma de reten, le e pasado unas vueltas de cinta aislante de tela y montado encima la goma, ahora parece que le cuesta más salir , antes casi salía con la mano...
    La bobina ajusta casi bien en la bujía, me gustaría que apretara más, pero tampoco está muy suelta.
    La bujía no está rajada, ni se le ve nada raro.
    La he enchegado, le e dado caña( con el caballete) , ayer a altas vueltas se salía, ahora, en principio, no se mueve, no veo que pierda, pero claro, sin rodar...
    A ver esta noche si no pierdo la bobina esta vez jejej
    Gracias por los consejos a todos , mañana pongo a ver cómo va

  2. #12
    Me voy acoplando Avatar de FRANCAR
    Fecha de Ingreso
    14 jun, 12
    Moto:
    bmw gs1200r Adv
    Ubicación
    C.Villalba
    Mensajes
    76
    Mencionado
    0 Tema(s)
    Citado en
    5 Mensaje(s)
    Como va...pierde?

  3. #13
    Iniciado
    Fecha de Ingreso
    07 mar, 16
    Moto:
    1200gs
    Ubicación
    cerdanyola
    Mensajes
    9
    Mencionado
    0 Tema(s)
    Citado en
    2 Mensaje(s)
    [QUOTE=FRANCAR;527288]Como va...pierde?[/QUOTEsi, sigue perdiendo aunque con matices...
    le cambie las bujias, ya que estaba le puse unas de iridium(decir que suenas mas fina en ralnti, pero quizas por ser nuevas) le cambie la bobina de un lado al otro y consegui que ahora no me expulsa la bobina en marcha, quizas fuese el esceso de aceite y lubricacion de la misma...

    la prove el viernes con unos 100km, quizas salga algo menos de aceite, no sabria contar loi que tiraba antes y ahora, pero quizas se vea algo menos en la tapa de cilindros.

    por otra parte e encontrado en el manual de taller, que dice
    Comprobar
    Tras una caída, el soporte de los elementos de distribución puede presentar grietas en una zona (flecha) provocadas por la presión realizada por la bobina de encendido.

    2017-01-14.jpg

    aun no la e abierto desde que vi este dibujo, pero me da que por alli sale mas cantidad de la que debiera. a ver si tengo un rato al medio dia

  4. #14
    Forodependiente Avatar de Juan_GS
    Fecha de Ingreso
    25 dic, 05
    Moto:
    1200GS & LC4Adv
    Ubicación
    Cadiz
    Mensajes
    2.261
    Mencionado
    0 Tema(s)
    Citado en
    42 Mensaje(s)
    ese reprom es más reciente que el mio, esa nota no me suena nada. Que no sea eso.
    Si, claro

  5. #15
    Me voy acoplando Avatar de FRANCAR
    Fecha de Ingreso
    14 jun, 12
    Moto:
    bmw gs1200r Adv
    Ubicación
    C.Villalba
    Mensajes
    76
    Mencionado
    0 Tema(s)
    Citado en
    5 Mensaje(s)
    Si es por ahí.... nural 27 del rápido pero todo bien seco y a poder ser lijado antes de darlo.
    Saludos

  6. #16
    Iniciado Avatar de Baby
    Fecha de Ingreso
    07 abr, 09
    Moto:
    Bmw r1200gs Adv
    Ubicación
    Barcelona
    Mensajes
    12
    Mencionado
    0 Tema(s)
    Citado en
    2 Mensaje(s)
    Cita Iniciado por noe53 Ver Mensaje
    Bueno , vamos a ver esta tarde en marcha...
    Le e vuelto a desmontar , con el reten viejo e fabricado una junta de goma como decías.
    Al principio de la bobina observó otra goma a forma de reten, le e pasado unas vueltas de cinta aislante de tela y montado encima la goma, ahora parece que le cuesta más salir , antes casi salía con la mano...
    La bobina ajusta casi bien en la bujía, me gustaría que apretara más, pero tampoco está muy suelta.
    La bujía no está rajada, ni se le ve nada raro.
    La he enchegado, le e dado caña( con el caballete) , ayer a altas vueltas se salía, ahora, en principio, no se mueve, no veo que pierda, pero claro, sin rodar...
    A ver esta noche si no pierdo la bobina esta vez jejej
    Gracias por los consejos a todos , mañana pongo a ver cómo va
    Hola Noe73, ¿cómo terminó el tema de la pérdida?; ya que yo también tengo una pequeña pérdida debido a una caída en parado.

    Gracias de antemano.

  7. #17
    Iniciado
    Fecha de Ingreso
    07 mar, 16
    Moto:
    1200gs
    Ubicación
    cerdanyola
    Mensajes
    9
    Mencionado
    0 Tema(s)
    Citado en
    2 Mensaje(s)
    hola, lamento no haber comentado antes, e estado muy desconectado.

    comento mi caso de principio a fin, asi si no e dicho algo antes lo pongo ahora

    tras salir de lavar la moto en una gasolinera, la moto me pego un patinazo y se me cayo a peso plomo, cuando la levante vi un charco de aceite, pense que se habia salido por algun otro lado...
    dias mas tarde, tras rellenar despues de la caida, vi que me salia aceite por la tapa de bujias, abri y vi que tenia una fisura en la base de la torreta donde va la bujia, pidolas dos tapas de valancines de segundamano y seguia saliendo, era tal que me manchaba los pantalones en cada salida (aqui es donde pregunte en el foro) un dia, arto de mirar si era la pipa, si la junta de valancines, etc, mire detenidamentye la tapa, y vi otra fisura el la base de la torreta, esta no se veia mucho , o estaba disimulada por que no se veia a primera vista, el caso es que cogi una soldadura fria de loa whurt (carisima por cierto) y lo tape , cambie tambien las bujias por unas de iridium y las pipas las intercambie, al principio me salio unas gotitas pero por el otro lado, el lado donde no estaba la fisura y que estaba la pipa donde se me habia caido, pero de esto hace unos meses y no a vuelto a salir ni gota, deduzco que fue un exceso de aceite, asi que las dos tapas estaban fisuradas y por eso salia aceite, esa fue la definicion del problema.
    luego e teni mas roturas, eje de buje de la cardan, alarma , abs... aunque me encanta la gs, creo que voy hacer un pensamiento....

Página 2 de 2 PrimerPrimer 12

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •