Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Likes Likes:  12
Dislikes Dislikes:  0
Página 6 de 6 PrimerPrimer 123456
Resultados 51 al 56 de 56

Tema: Sonido raro R 1150 GS Adventure

  1. #51
    Me voy acoplando Avatar de vicenk1100
    Fecha de Ingreso
    21 abr, 14
    Moto:
    K1100RS.R1150GS
    Ubicación
    valencia
    Mensajes
    104
    Mencionado
    0 Tema(s)
    Citado en
    19 Mensaje(s)
    Hola, ese ruido suena al tipico de las valvulas, y tambien se nota mas ruido cuando aprietas embrague?, la moto esta caliente?, a mi solo me lo hacia cuando estaba caliente, pero el del embrague si que me lo sigue haciendo, yo lo unico que me falta por hacer es lo de las mariposas, un saludo.

  2. #52
    Este es mi Foro Avatar de Eored
    Fecha de Ingreso
    14 jun, 07
    Moto:
    R 1150 GS
    Ubicación
    Girona
    Mensajes
    283
    Mencionado
    0 Tema(s)
    Citado en
    6 Mensaje(s)
    Cita Iniciado por vicenk1100 Ver Mensaje
    Hola, ese ruido suena al tipico de las valvulas, y tambien se nota mas ruido cuando aprietas embrague?, la moto esta caliente?, a mi solo me lo hacia cuando estaba caliente, pero el del embrague si que me lo sigue haciendo, yo lo unico que me falta por hacer es lo de las mariposas, un saludo.
    -los videos son con el motor caliente y el ruido "tac-tac-tac" se nota mucho mas cuando aprieto embrague..

    -con motor frio la moto suena mejor y al apretar embrague "casi" no se nota el "tac-tac-tac"

    Válvulas, reglaje axial, tensor, mariposas... Me cuesta diferenciar los ruidosSonido raro R 1150 GS Adventure

  3. #53
    Me voy acoplando Avatar de vicenk1100
    Fecha de Ingreso
    21 abr, 14
    Moto:
    K1100RS.R1150GS
    Ubicación
    valencia
    Mensajes
    104
    Mencionado
    0 Tema(s)
    Citado en
    19 Mensaje(s)
    ...yo le cambie los dos tensores de la distribución y hace menos ruido, pero si que se oye algo lo que comentas del embrague, ese ruido tac...tac...tac que dices en caliente era horroroso, parecia una cafetera, un saludo.

  4. #54
    Me voy acoplando
    Fecha de Ingreso
    07 jul, 13
    Moto:
    R 1150 GSA
    Ubicación
    Santiago de Compostela
    Mensajes
    69
    Mencionado
    0 Tema(s)
    Citado en
    11 Mensaje(s)
    A mi me da la sensación de que el ruido viene de la de la distrubución, ya que parece exactamente igual al que hacía la mía, pero con menos volumen. Yo revisaría los tensores y cruzaría los dedos para que sea de ahí. Cuando hacen ruido en función de si aprietas o no el embrague, puede indicar que el problema esté en la caja de cambios; probablemente en el eje primario.

    Lo que yo haría:
    - Revisar tensores.
    - Encender la moto comprobar que hace el ruido en punto muerto. Apretar embrague ver que disminuye el ruido. Meter primera y aflojar ligeramente el embrague sin acelerar, ni que la moto se cale. Si el ruido desaparece, el problema estará en el cambio.

    Suerte

  5. #55
    Iniciado Avatar de Hoover Offgaser
    Fecha de Ingreso
    30 nov, 14
    Moto:
    R1150GS
    Ubicación
    Madrid
    Mensajes
    17
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    Cita Iniciado por vicenk1100 Ver Mensaje
    ..hola , pues nada ya he recibido los tensores, a ver si este viernes me pongo a montarlos, unas fotillos, un saludo.



    Una pregunta, he leído en algún sitio que quitar el tensor podría hacer que la cadena se saltará un diente con el consiguiente follón, que opinas?

    Enviado desde mi MI MAX 2 mediante Tapatalk

  6. #56
    Me voy acoplando Avatar de vicenk1100
    Fecha de Ingreso
    21 abr, 14
    Moto:
    K1100RS.R1150GS
    Ubicación
    valencia
    Mensajes
    104
    Mencionado
    0 Tema(s)
    Citado en
    19 Mensaje(s)
    Hola, como veras por la antiguedad del post lo hice hace tiempo, con un poquito de cuidado y sin tocar nada no hay problema, la moto funciona perfectamente, un saludo.

Página 6 de 6 PrimerPrimer 123456

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •