Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Likes Likes:  1
Dislikes Dislikes:  0
Resultados 1 al 8 de 8

Tema: URGENTE ¿ALGUNA GS 1150 CON ABS POR CÁDIZ?

  1. #1
    Iniciado Avatar de chacche
    Fecha de Ingreso
    10 ene, 17
    Moto:
    BMW R 1150 GS
    Ubicación
    Cádiz
    Mensajes
    10
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)

    Exclamation URGENTE ¿ALGUNA GS 1150 CON ABS POR CÁDIZ?

    Hola,
    Tengo una GS 1150 con ABS del 2000. Creo que en el taller me han montado mal la rueda delantera. Cuando la recogí, empezó a sonar el chirrido y el clonck del ABS todo el rato hasta que saltó el testigo de fallo. Creo que no está bien montada, parece demasiado pegada al sensor del ABS, entre el soporte del sensor y el disco ranurado no hay ni 0,5 mm. De hecho, creo que el sensor esta tocando el aro dentado. En el taller me dicen que esta bien montada.
    Necesitaría ver una moto igual que la mía para comparar.
    ¿Hay alguien por Cádiz o cerca con una GS 1150 con ABS? Me urge mucho porque me voy a Marruecos la semana que viene

  2. #2
    Foro Adicto Avatar de Jaime1100
    Fecha de Ingreso
    20 jun, 13
    Moto:
    BMW R 1200 GS
    Ubicación
    Tenerife
    Mensajes
    564
    Mencionado
    1 Tema(s)
    Citado en
    55 Mensaje(s)
    Según el manual deberías tener entre 0,45 y 0,55 mm. Utiliza una galga para comprobarlo y si está mal deberás quitar o poner chapitas de separación.

    sensor ABS 1150.png
    Garaje BMW: R75 Guerra Sidecar, R 1100 GS 94', R 1200 GS 08'.

  3. #3
    Enganchado al Foro Avatar de Álex piston_es
    Fecha de Ingreso
    30 may, 07
    Moto:
    r850 gs,
    Ubicación
    Cerquita de San Martín de Valdeiglesias
    Mensajes
    1.692
    Mencionado
    0 Tema(s)
    Citado en
    94 Mensaje(s)
    Buenas. Según el manual, la separación del sensor del ABS es como mínimo 0, 45 y como máximo 0,55. El trasero igual.

    Yo iría al taller y le diría que desmonte la rueda contigo delante y la vuelva a montar....aprovecha y mira como está el sensor.
    ¡¡briconatur.com¡¡ La 1ª red social de bricolaje, jardín, decoración y medioambiente.

  4. #4
    Iniciado Avatar de chacche
    Fecha de Ingreso
    10 ene, 17
    Moto:
    BMW R 1150 GS
    Ubicación
    Cádiz
    Mensajes
    10
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)
    Muchas gracias por los consejos. No puedo llevarla al taller porque no esta en Cádiz, esta en Madrid, me traje la moto en la furgo.
    Ya he mirado el manual de taller. El soporte del sensor esta a menos de 0,5 mm del aro dentado, con lo que el sensor esta casi pegado al aro, por lo que entiendo que la rueda esta desplazada hacia la izquierda, no se si le faltara una arandela o un casquillo.
    Alguien me puede mandar o poner aqui fotos de detalle del eje y la rueda, donde se vean los casquillos, para ver como queda montada?

  5. #5
    Foro Adicto Avatar de Jaime1100
    Fecha de Ingreso
    20 jun, 13
    Moto:
    BMW R 1200 GS
    Ubicación
    Tenerife
    Mensajes
    564
    Mencionado
    1 Tema(s)
    Citado en
    55 Mensaje(s)
    Mira de nuevo el manual de taller (si es como el manual que tengo yo lo ves en la pag 36.5 para mas detalle), ahi podras ver pormenorizadas las piezas y su orden de montaje, mejor que en una fotografía. La rueda solo tiene un casquillo de separación por el lado contrario al ABS y el accionador del tacómetro por el lado del ABS, asi que ahí no debería haber más elementos. De todas maneras hasta 0,45 de separación del sensor está bien. Dices que es menos de 0,5. Cuánto es menos de 0,5?? Repito, debes medirlo exacto con unas galgas y si es menos de 0,45 entonces mira a ver si te falta la chapita de separación (bueno, miralo de todas maneras pero que esté o no en realidad da igual mientras que la separación del sensor esté dentro del rango 0,45-0,55mm).

    Si todos esos elementos están bien, entonces se me ocurre que revises el aro del ABS que no esté alabeado, y si no, pues ya podría ser que el sensor esté dañado, no sé.

    Suerte
    Garaje BMW: R75 Guerra Sidecar, R 1100 GS 94', R 1200 GS 08'.

  6. #6
    Foro Adicto
    Fecha de Ingreso
    08 sep, 12
    Moto:
    Alahurina
    Ubicación
    San Martín de Valdeiglesias
    Mensajes
    785
    Mencionado
    0 Tema(s)
    Citado en
    99 Mensaje(s)
    ¿Para que se desmonto la rueda en el taller? ¿se toco la horquilla? Si giras la rueda una vuelta completa, el sensor ¿se aleja y se acerca o esta siempre a la misma distancia? (x alabeo o mal montaje).
    Entiendo que cuando dices que esta muy pegado, a 0,5, quieres decir a 0,05, sino estaria en medida.
    Lo que YO haria, que no me fio de nadie:
    desmontaria pinzas, sensor y rueda, comprobaria si hay arandelas distanciadoras (si no las hay, ya sabes donde esta el problema) que son muy faciles de perder en manos inexpertas. Si lo ves conveniente, desmontar y comprobar el aro dentado.
    Aflojar horquilla y comprobar que esta centrada y bien montada, por si la torcieron. No serviria de nada arreglar el sensor e ir con la rueda mal.
    Volveria a montar todo a conciencia, con mucho cuidado.
    En una ocasion, y para salir del paso, fabrique unas arandelas distanciadoras con un trozo de lata de cerveza (aluminio). No se cuanto media de espesor, pero la separacion del sensor quedo en medida, que es lo que me interesaba.

  7. #7
    Iniciado Avatar de chacche
    Fecha de Ingreso
    10 ene, 17
    Moto:
    BMW R 1150 GS
    Ubicación
    Cádiz
    Mensajes
    10
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)
    Pues la moto la lleve a cambiar los amortiguadores y teoricamente no tenia que haber mayor problema.
    He desmontado y montado la rueda varias veces siguiendo el manual y no encontraba el problema .
    Hoy he quedado con un colega que tiene una bmw 1150, hemos desmontado las dos ruedas y ¡¡¡voila!!! he visto que el rodamiento derecho no estaba metido en el buje a la misma profundidad que en mi rueda, por lo que el izquierdo tambien podría estar mal montado o no ser el suyo , lo que provoca que la rueda no esté alineada en el centro.
    Parece que el problema puede ser de los rodamientos, que estén mal puestos o que le hayan puesto unos que no sean los suyos. Tengo que sacarlos a ver que me encuentro.
    Lo que parecía que podía haber sido un fallo de montaje del taller, más bien parece que estaba antes y no me había dado problemas hasta ahora . Al sacar la rueda y volverla a montar ha salido el problema.
    Ya os cuento como acaba la cosa.
    De nuevo muchas gracias a todos.

  8. #8
    Foro Adicto Avatar de Jaime1100
    Fecha de Ingreso
    20 jun, 13
    Moto:
    BMW R 1200 GS
    Ubicación
    Tenerife
    Mensajes
    564
    Mencionado
    1 Tema(s)
    Citado en
    55 Mensaje(s)
    Pues vaya, me alegro que hayas dado con algo en claro. Espero que despues de revisar los rodamientos vaya todo bien.
    Garaje BMW: R75 Guerra Sidecar, R 1100 GS 94', R 1200 GS 08'.

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •