Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Likes Likes:  1
Dislikes Dislikes:  0
Resultados 1 al 9 de 9

Tema: Falta de potencia?

  1. #1
    Iniciado
    Fecha de Ingreso
    12 ago, 18
    Moto:
    F650gs Dakar
    Ubicación
    Madrid
    Mensajes
    4
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)

    Falta de potencia?

    Buenas tardes,

    hace poco que me inscribí en este foro para conocer más sobre la moto que me había comprado y la verdad es que hay información de todo tipo y brincos geniales. La recopilación es una pedazo de idea (trabajazo también).

    Hace 4 meses que la compré, una Dakar de 2002 con menos de 30.000 kms aparentemente muy bien cuidada y a buen precio, con maletas incluidas.

    Este fin de semana me he traido la moto a Málaga desde Madrid con las maletas y el topcase (unos 20 kilos entre todo) y me ha sorprendido que no he conseguido pasarla de 140 km/h en ningún momento en llano, vale que no se debe, pero no se si es que no da para más o es que le pasa algo.

    Le he hecho la revisión de los 30.000 incluyendo el reglaje de válvulas, cambios de filtros y bujía nueva. También he usado un producto de limpieza de inyectores wynns tal y como recomendaba el fabricante...la verdad, recurro a vuestra experiencia a ver si podéis aclarar mi duda.

    un saludo

  2. #2
    Este es mi Foro
    Fecha de Ingreso
    17 nov, 16
    Moto:
    f 650 gs
    Ubicación
    granada
    Mensajes
    242
    Mencionado
    0 Tema(s)
    Citado en
    39 Mensaje(s)
    Ya te digo de antemano que algún problema hay, 140 incluso con dos personas ,maletas y cofre cargados hasta arriba la moto te los pilla del tirón , otra cosa muy diferente es a partir de 150 con esa carga le cuesta trabajo pero aun asi llaneando va subiendo poco a poco.
    Esa diferencia de kmh no creo que sea debido solo por un filtro de aire sucio, por ejemplo, sino a algo mas. Un solo detalle más.....has comprobado que el desarrollo sea el de serie?

  3. #3
    Iniciado
    Fecha de Ingreso
    12 ago, 18
    Moto:
    F650gs Dakar
    Ubicación
    Madrid
    Mensajes
    4
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    Cita Iniciado por jrm31 Ver Mensaje
    Ya te digo de antemano que algún problema hay, 140 incluso con dos personas ,maletas y cofre cargados hasta arriba la moto te los pilla del tirón , otra cosa muy diferente es a partir de 150 con esa carga le cuesta trabajo pero aun asi llaneando va subiendo poco a poco.
    Esa diferencia de kmh no creo que sea debido solo por un filtro de aire sucio, por ejemplo, sino a algo mas. Un solo detalle más.....has comprobado que el desarrollo sea el de serie?

    Creo eso que son las mismas correspondencias que he visto en el foro, a 100 km/h unas 4100 rpm y a 120 km/h unas 5000 rpm.


    No se por dónde empezar a mirar...

  4. #4
    Iniciado
    Fecha de Ingreso
    24 feb, 06
    Moto:
    F 650 GS
    Ubicación
    Murcia
    Mensajes
    9
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    te has comprado una muy buena moto y eso que dices no es asi, yendo solo te tiene que coger 160 km/h sin problema, yo tambien creo que el anterior propietario cambio la relaccion de piñon y plato, otra cosa la notarias como averia

  5. #5
    Este es mi Foro
    Fecha de Ingreso
    17 nov, 16
    Moto:
    f 650 gs
    Ubicación
    granada
    Mensajes
    242
    Mencionado
    0 Tema(s)
    Citado en
    39 Mensaje(s)
    La siguiente prueba que yo haría sería quitarle tanto maletas como topcase irme a un tramo de autovía que sea llano y empezar a subir de vueltas y no cambiar de marcha hasta que llegue a zona roja. Cómo es normal hasta la tercera inclusive te tiene que subir hasta la zona roja como un cohete y sin altibajos la cuarta apurala también hasta que puedas y en quinta mira a ver si te llega a la zona roja y qué velocidad te coge , es importante ver si en quinta velocidad llega a zona roja o se queda a menos rpm.

    A mí entender lo bueno sería que aunque no llegue a mucha velocidad se quede por debajo de la zona roja en las rpm ya que eso implica que sería una falta de puesta a punto, porque si por ejemplo llega en quinta a 150 pero en zona roja significa que es un problema interior del motor y que te ha perdido caballos por un tubo por algún motivo.

    Está moto yo solo llaneando y con topcase grande vacío y dándole un par de kilómetros en autovía me pasaba de marcador sin problema los 180, es verdad que nunca la he visto en 190 llaneando.

  6. #6
    Iniciado Avatar de solotrail
    Fecha de Ingreso
    23 mar, 16
    Moto:
    g 650 gs
    Ubicación
    Murcia
    Mensajes
    15
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    La mía que es una g, que creo que van algo más "capadas" por el tema de la contaminación, me cogió en autovía con top-case de 46l. los 160 relativamente rápido, con viento en contra y aún le quedaba algo más de motor, pero ya, a partir de ahí hay que tener más paciencia( además de que a mí no me gusta). Algo le tiene que pasar a la tuya.

  7. #7
    Este es mi Foro Avatar de armantes473
    Fecha de Ingreso
    05 feb, 09
    Moto:
    BMW F 650 GS/05
    Ubicación
    Calatayud
    Mensajes
    499
    Mencionado
    0 Tema(s)
    Citado en
    28 Mensaje(s)
    Mira a ver si esta limitada a 34cv, yo la lleve con esa limitacion y son esos "sintomas", acompañado de un recorrido de acelerador excesivamente largo.
    Un saludo

    Alfonso

    BMW F650GS 2005
    Mercedes Clase A 200 cdi (W176) 2014

  8. #8
    Este es mi Foro
    Fecha de Ingreso
    17 nov, 16
    Moto:
    f 650 gs
    Ubicación
    granada
    Mensajes
    242
    Mencionado
    0 Tema(s)
    Citado en
    39 Mensaje(s)
    Joee pues lo de la limitación es una idea muy razonable. Aqui abajo hay un post para ver si esta limitada o no.

  9. #9
    Iniciado
    Fecha de Ingreso
    12 ago, 18
    Moto:
    F650gs Dakar
    Ubicación
    Madrid
    Mensajes
    4
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    Y hay final para la historia: sensor de temperatura del aire de aspiración sucio y fallo del sensor de la sonda lambda.

    La solución ha sido el reinicio a valores de fábrica de la centralita y limpieza del sensor de temperatura. Os iré contando que tal ha resultado, pero de lo poco que he probado, la respuesta es mucho mejor.

    un saludo y gracias por la ayuda

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •