Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Likes Likes:  1
Dislikes Dislikes:  0
Página 2 de 2 PrimerPrimer 12
Resultados 11 al 17 de 17

Tema: Problema con el cuadro de mi F650GS

  1. #11
    Iniciado
    Fecha de Ingreso
    10 may, 18
    Moto:
    f650gs
    Ubicación
    Bogotá
    Mensajes
    1
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    Cita Iniciado por Canjx003 Ver Mensaje
    No, no es batería gastada ni baja, tengo batería nueva, no son cables pelados... ni nada de lo que hemos comentado por aquí.

    Sospecho que la averia es la tarjeta electrónica del cuadro de instrumentos, mas concretamente ahora sospecho de un componente que es un regulador de voltaje de la misma placa.

    Os comento esto por que sigo con el problema, pero ahora voy acotándolo, he cambiado el sensor de velocidad que va a la rueda trasera (Dakar del 2003) he cambiado batería.

    Si desconectas el sensor de velocidad de la rueda trasera ( va conectado al lado del BSM debajo del asiento) todo funciona bien, excepto que la aguja de la velocidad al haber quitado el sensor no funciona lógicamente.

    Por lo que sospecho que el regulador de voltaje de la placa falla. ( de momento no sospecho del BSM )

    Os comentare si lo he resuelto una vez cambiado.
    Hola, pudiste solucionar el tema?

  2. #12
    Iniciado
    Fecha de Ingreso
    31 dic, 16
    Moto:
    Bmw f650gs daka
    Ubicación
    Toledo
    Mensajes
    19
    Mencionado
    0 Tema(s)
    Citado en
    2 Mensaje(s)

    Sigo con ello

    No , aun no lo he solucionado, esta semana me llega un regulador nuevo, voy a cambiarlo.

    Ya cambiè el sensor, y ahora voy a por el regulador, ya voy al descarte hasta dar con ello.

    saludos.

  3. #13
    Iniciado
    Fecha de Ingreso
    03 mar, 18
    Moto:
    BMW F650 GS
    Ubicación
    Estepa (Sevilla)
    Mensajes
    12
    Mencionado
    0 Tema(s)
    Citado en
    2 Mensaje(s)

    Post

    Hola a todos, yo ya he paso por ese problema del cuadro en una moto de mi hermano, los sintomas eran :
    - La moto arranca y en principio todobien.
    -Anda unnos metros y entonces las agujas suben ... bajan.... se clavan.... el cuentakilometros con una cosa ilegible.....
    Si son esos los sintomas, el problema esta en el cuadro, en su momento me costo dar con la averia, cables... conectores.. sensores... cambiando componentes de la mia a la suya... todo comprobado y nada, seguia igual, hasta que ya me obsesione con el cuadro y haciendo mediciones y comprobaciones mas porofundasm di con el problema en si, son una serie de condensadores que se secan con el tiempo, solucion, cambiarlos, a 15 o 20 centimos cada uno y punto.
    Si es asi la averia decidmelo por aqui o por privado y le explico mas detalladamente la reparacion, mas que todo porque ahora mismo no recuerdo bien cuales eran, pero lo tengo documentado en otro ordenador, saludos

  4. #14
    Curioseando Avatar de killsoft
    Fecha de Ingreso
    09 oct, 16
    Moto:
    f 650 gs dakar
    Ubicación
    España
    Mensajes
    32
    Mencionado
    0 Tema(s)
    Citado en
    3 Mensaje(s)

    Me pasa lo mismo

    Pues a mí igual arranca bien, de repente se vuelve loca y si sigues circulando en unos 10 minutos se regula sola. Pero claro es un peligro lo he probado en el pueblo en una recta sin tráfico recorriéndola y en tres ocasiones me pasa lo mismo.

  5. #15
    Me voy acoplando
    Fecha de Ingreso
    13 may, 10
    Moto:
    F650 GS 2007
    Ubicación
    Cantabria
    Mensajes
    83
    Mencionado
    0 Tema(s)
    Citado en
    7 Mensaje(s)
    Veo que ya esta contestado, pero la averia del cuadro suele ser un condensador electrolítico.

  6. #16
    Iniciado
    Fecha de Ingreso
    20 abr, 19
    Moto:
    f650gs dakar
    Ubicación
    tarragona
    Mensajes
    1
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)
    Cita Iniciado por luisake Ver Mensaje
    Veo que ya esta contestado, pero la averia del cuadro suele ser un condensador electrolítico.
    Podriais indicar cual es ese condensador, o donde podria ver algún tipo de tutorial sobre cual es y como se cambia?

  7. #17
    Me voy acoplando
    Fecha de Ingreso
    13 may, 10
    Moto:
    F650 GS 2007
    Ubicación
    Cantabria
    Mensajes
    83
    Mencionado
    0 Tema(s)
    Citado en
    7 Mensaje(s)
    Cita Iniciado por apata Ver Mensaje
    Podriais indicar cual es ese condensador, o donde podría ver algún tipo de tutorial sobre cual es y como se cambia?
    Si tienes la placa solo veras uno grande.Comprueba si está hinchado , o si se ha secado y presenta algún defecto. También puedes desoldar y medirlo. Pero puedes tener otros fallos si ha entrado humedad.

Página 2 de 2 PrimerPrimer 12

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •