Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Likes Likes:  3
Dislikes Dislikes:  0
Página 3 de 3 PrimerPrimer 123
Resultados 21 al 22 de 22

Tema: Problema arranque R100GS una ayudita SOLUCIONADO

  1. #21
    Iniciado Avatar de Gibsonrock
    Fecha de Ingreso
    17 ene, 16
    Moto:
    BMW R100GS 89
    Ubicación
    Tarragona
    Mensajes
    8
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    Cita Iniciado por hecda Ver Mensaje
    Ayer tras una vuelta con mi GESITA volví a notar que se me aceleraba, al llegar a casa le quité unos 20 minutos de vuelta a cada tornillo de ralentí de los carburadores y hoy no se me acelera, eso si, noto que ha de pasar un rato hasta que esté caliente para que no se apague por ralentí bajo.

    No se si liarme a limpiar carburadores, cambiar juntas, poner cables nuevos con fundas (el juego de las fundas es de unos 5mm???) y el puño del gas roza algo con el lateral (zona ancha interior) que frena la vuelta, o sea no va rápida, aunque va perfectamente todo.

    ¿Que haríais?.

    Ráfagas,

    Hecda
    Buenas noches compañero de Barcelona. Al igual que tú me pasa lo mismo (eso sí 3 años después de la última actualización de tu post); es decir semáforo y mi r100gs se acelera o rotonda y se acelera; al final como lo solucionaste?? Nuevos cables de gas y starter?? O carburadores juntas, membranas?? O simplemente reajuste de ralentí ??

    gracias por la ayuda al novato !! Ráfagas

  2. #22
    Curioseando Avatar de hecda
    Fecha de Ingreso
    21 ene, 11
    Moto:
    BMW R-100-GS
    Ubicación
    Barcelona
    Mensajes
    28
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    Cita Iniciado por Gibsonrock Ver Mensaje
    Buenas noches compañero de Barcelona. Al igual que tú me pasa lo mismo (eso sí 3 años después de la última actualización de tu post); es decir semáforo y mi r100gs se acelera o rotonda y se acelera; al final como lo solucionaste?? Nuevos cables de gas y starter?? O carburadores juntas, membranas?? O simplemente reajuste de ralentí ??

    gracias por la ayuda al novato !! Ráfagas
    Buenas noches Gibsonrock,
    Finalmente lo solucioné ajustando el relentí, abriendo 20' la aguja de rlentí de cada carburador, siendo muy cuidadoso con hacerlo igual en los dos carburadores.
    No llegué a demontar carburadores, eso lo tengo pendiente pero por el momento no me atrevo, dado que soy neófito en esto, pero me va bien y si va bien pues eso, a disfrutar la gesita.
    Espero que puedas solucionarlo así de fácil tu también, sinó a preguntar a los magníficos compañeros de este foro que nos lo ponen bien fácil.
    Unas ráfagas,
    Hecda

Página 3 de 3 PrimerPrimer 123

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •