Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Likes Likes:  8
Dislikes Dislikes:  1
Página 1 de 5 12345 ÚltimoÚltimo
Resultados 1 al 10 de 50

Tema: Fallo sensor nivel de combustible GS´08/09 SOLUCIONADO A MEDIAS!

  1. #1
    Iniciado
    Fecha de Ingreso
    06 ene, 12
    Moto:
    1200 gs
    Ubicación
    Madrid
    Mensajes
    15
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)

    Fallo sensor nivel de combustible GS´08/09 SOLUCIONADO A MEDIAS!

    Muy buenas a todos,

    He vuelto a tener otra mala experiencia con la moto que quisiera compartir por si le pasa a alguien más, que no le coja desprevenido como a mí.
    Tras arrancar la moto normalmente (R 1200 GS 2008/2009 - 17500 kms - 2 años y medio) y recorrer poco más de un kilómetro, empieza a darme pequeños tirones, como pequeñas pérdidas de potencia. Intento dar gas y el motor no reacciona. Me desvío al arcen, pongo punto muerto y el motor se viene abajo y se para. Ningún aviso en el cuadro, todo normal. La arranco de nuevo y tras 2-3 segundos se vuelve a parar. El indicador de combustible indica aproximadamente medio depósito. Sacudo la moto de izquierda a derecha para oír el combustible dentro del tanque. Efectivamente suena, aunque yo no diría que esté a la mitad. Voy a comprar gasolina y después de meterle 3 lts, vuelve a arrancar y funcionar normalmente. Obviamente el indicador no funciona.

    Ruedo hasta la gasolinera, lleno el depósito, arranco y me voy. Tras conducir unos 500 mts se enciende el triángulo amarillo, aviso intermitente "FUEL!" e indicación de 300 kms de autonomía en el indicador. Sigo rodando y por cada km que recorro caen unos 30 kms en el indicador de autonomía. Al final llega a 0 kms, aunque el depósito sigue prácticamente lleno. La moto sigue funcionando sin pegas, únicamente con el aviso continuamente encendido. Ahora y hasta que solucione la avería me apaño con el "trip" (lleno el depósito, contador a cero y relleno a los 250 kms).

    Buceando en internet he visto que no sólo no soy el único, sino que este sensor falla muy fácilmente. Es una cinta de plástico marrón de unos 30 cms de largo y dos de ancho, con un circuito electrónico impreso, como una especie de regla que va dentro de una guía de plástico. Hay gente que ya va por el tercero, y tampoco es cuestión de estar gastándose más de 200 euros cada vez. BMW ha decidido cambiar el sensor en el nuevo modelo de GS 2010. Parece que recuperan el antiguo flotador, aunque algo mejorado y creo que no va sujeto a la bomba de gasolina como en el modelo GS 2007, sino a la boca de llenado como en la mía. Adjunto los diagramas donde podéis ver el sensor 2010 (pieza nº 10 del primer esquema), y el 2008/09 (pieza nº 11 del segundo).

    Me he planteado la posibilidad de pedir el sensor 2010 e instalarlo en mi moto cosa que no parece nada complicada. Pero me surgen dos dudas, la primera si son compatibles, y la segunda si es sólo enchufar y listo, o hay que pasar por el concesionario para que reprogramen la centralita?

    Gracias por adelantado.


    By pica52 at 2012-02-29


    By pica52 at 2012-02-29
    Última edición por pica; 22/11/12 a las 20:36

  2. #2
    Me voy acoplando Avatar de Rufus
    Fecha de Ingreso
    06 dic, 07
    Moto:
    ADV
    Ubicación
    Valencia
    Mensajes
    113
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    Si han cambiado el sistema es por que el anterior no era muy fiable que digamos... En cuanto a lo de la compatibilidad no tengo ni idea.
    Lo que tengo claro es siempre he pasado del lo que me marca la moto en cuanto a autonomía, lleno y trip a cero, eso no falla, y lo que no hago nunca es apuar... tarde o temprano hay que parar a repostar...

  3. #3
    Foro Adicto Avatar de MANUEL-GS
    Fecha de Ingreso
    21 ene, 07
    Moto:
    GS-TT600-WR450
    Ubicación
    GIJON
    Mensajes
    789
    Mencionado
    0 Tema(s)
    Citado en
    7 Mensaje(s)
    si en el modelo 2010 es un flotador dudo que tu moto reconozca la señal, o que la interprete correctamente ............pregunta en la casa, igual haciendo una reprogramacion te funciona.

  4. #4
    Curioseando
    Fecha de Ingreso
    17 feb, 08
    Moto:
    R-1200-GS '08
    Ubicación
    Santa Eulalia de Ronçana
    Mensajes
    21
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    Hola.
    Este problema del medidor de nivel de combustible, es una averia catalogada y tipica en las motos de esta generación. El medidor de la generación anterior era muy impreciso, por este motivo se ha substituido. El problema es que el nuevo modelo deja de funcionar al cabo de un tiempo.
    A mi me ha pasado, con 40.000 km y 2,2 años. Esta averia puede entrar como extensión de garantia, ya que como te he dicho es habitual.
    En mi caso, he ido al concesionario y me lo han substituido,aúnque he insistido un monton, a mi me han cobrado la reparación porque han considerado que con 40.000 km ya no entraba en garantia. Encambio, el mecanico me comentó que la semana anterior a mi caso, una moto un mes más vieja que la mia, pero eso si, con 20.000 km le entró como extensión de garantia.
    Ya sabes, insiste...
    Suerte

  5. #5
    Iniciado
    Fecha de Ingreso
    06 ene, 12
    Moto:
    1200 gs
    Ubicación
    Madrid
    Mensajes
    15
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)
    Efectivamente parece un problema habitual, fallo de diseño al menos en la versión 2008-2010 y supongo que en todas las que usen ese medidor electrónico.

    A mí se me averió poco después de acabar los dos años de garantía. Antes de ir al concesionario para cambiarla eché un vistazo en algunos foros y me dí cuenta de que no era el único. Había gente que había cambiado ya hasta 4 o 5, por lo que decidí buscar una solución definitiva al problema en lugar de estar gastándome de 300 a 400 euros cada 2 o 3 años.

    La solución la encontré en el foro ADVRIDER y basta con gastar unos céntimos en comprar varias resistencias y 1 hora de trabajo, para solucionar el problema. Eso sí, pierdes el indicador de gasolina. Esta solución sólo te librará del molesto aviso FUEL! intermitente y del triángulo de aviso amarillo, con lo que tendrás el sistema de aviso disponible para cualquier otro fallo que tengas en la moto. El indicador marcará LLENO para siempre y tendrás que guiarte del cuentakilómetros para volver a respostar.

    Os dejo el enlace

    Faulty Fuel Level Strips - Page 10 - ADVrider

    Yo lo he hecho y funciona, es más yo ya había tirado el medidor que está en el interior del depósito, y lo único que hecho es soldar otra resistencia de 33 ohmios entre los cables 1 y 4, además de las dos de 2000 y 1000000 de ohmios.





    Espero que os sea de ayuda.

    Ha sido un verdadero alivio librarme del aviso después de casi 1 año aguantándolo!

  6. #6
    Me voy acoplando Avatar de jomorgon
    Fecha de Ingreso
    09 sep, 10
    Moto:
    BMW R1200GS
    Ubicación
    Galicia
    Mensajes
    51
    Mencionado
    0 Tema(s)
    Citado en
    6 Mensaje(s)

    Fallo sensor nivel de combustible GS´08/09

    A mi se me estropeó con 16.000 Km. Me lo cambiaron en garantía y de momento va todo bien, hasta que decida irse al garete otra vez.

  7. #7
    Iniciado Avatar de ENRI
    Fecha de Ingreso
    21 may, 09
    Moto:
    R 1200 GS
    Ubicación
    puertollano
    Mensajes
    9
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    a mi me pasa lo mismo,lo unico que siempre esta marcando medio deposito

  8. #8
    Vivo en el Foro Avatar de Julio de Torremolinos
    Fecha de Ingreso
    25 feb, 06
    Moto:
    R1200GS
    Ubicación
    Agadir, Marruecos
    Mensajes
    3.429
    Mencionado
    0 Tema(s)
    Citado en
    7 Mensaje(s)
    La mía, después de gastar 2 o 3 depósitos y volver a llenar cada vez hasta la boca, se arreglo sola.

  9. #9
    Iniciado
    Fecha de Ingreso
    02 abr, 13
    Moto:
    GS1200ADVENTURE
    Ubicación
    CORDOBA
    Mensajes
    5
    Mencionado
    0 Tema(s)
    Citado en
    2 Mensaje(s)
    Hola a todos, tengo una Adventure del 2007 y lo que le pasa es que al llenar el deposito el medidor me marca que esta entero, a los 80Km mas o menos me marca medio y cuando he rodado unos 160Km al marcador solo le queda una raya. Al abrir el deposito y moverlo no solo oigo la gasolina, si no que la veo. Al llevar poco con la moto no me fio de lo que puede estar consumiendo. Normalmente en autovia voy a 120 y ruteo mucho por carreteras de montaña retorcidas al maximo. El consumo medio que me marca es de 5,3. He mirado en el foro y todo el mundo habla de una autonomia de unos 500Km sin repostar,antes de la reserva. Me puedo fiar entonces del trip cada vez que llene el deposito???? No me gustaria quedarme tirado en el culo del mundo, jajajajajaja

  10. #10
    Me voy acoplando Avatar de GS2008
    Fecha de Ingreso
    22 dic, 07
    Moto:
    GS Adventure 08
    Ubicación
    Viladecans
    Mensajes
    100
    Mencionado
    0 Tema(s)
    Citado en
    3 Mensaje(s)
    ¡Otro más!, con 52000 km se ha ido al carajo, me dió señal de depósito lleno y le quedaba un litro, 200 leuros y en marcha... como vuelva a fallar ya veremos.

Página 1 de 5 12345 ÚltimoÚltimo

Temas Similares

  1. Indicador nivel de combustible
    Por relaxman en el foro R1200GS / Adventure Aire
    Respuestas: 12
    Último Mensaje: 24/10/11, 22:16
  2. Fallo en el nivel de gasolina
    Por afrisisco en el foro R1100GS / R1150GS / Adv.
    Respuestas: 3
    Último Mensaje: 26/09/10, 20:41
  3. FALLO DEL MARCADOR DEL COMBUSTIBLE
    Por gymmangel en el foro R1200GS / Adventure Aire
    Respuestas: 0
    Último Mensaje: 27/10/09, 22:42
  4. FALLO INDICADOR DE COMBUSTIBLE 1200
    Por alberto en el foro R1200GS / Adventure Aire
    Respuestas: 18
    Último Mensaje: 30/09/08, 15:04
  5. Medidor de nivel de combustible en R1200GS
    Por kiwi en el foro Dudas, Consejos, Tecnica Generales
    Respuestas: 12
    Último Mensaje: 20/08/07, 11:40

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •