Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 14

Tema: GS 650 no arranca con motor caliente

  1. #1
    Iniciado
    Fecha de Ingreso
    24 may, 08
    Moto:
    BMW F650 GS
    Ubicación
    Martorell
    Mensajes
    14
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)

    GS 650 no arranca con motor caliente

    Hola buenas!!! podeis darme un poco de luz en este tema???

    El problema que tengo es el siguiente, la moto en frió arranca perfectamente , una vez emprendo la marcha si paro el motor cuando la moto lleva rodado 1 ó 2 Km (a veces incluso menos) y paro por ejemplo a repostar, la moto ya no arranca hasta pasado unos 15 o 20 minutos, después arranca sin ningún tipo de problema, he probado todo lo que se me ha ocurrido, por si fuera un error en el Software de motor, pero de momento nada de nada, alguien sabe que me puede estar pasando??

    Por cierto es una GS de 2006 con 20000KM. gracias po

  2. #2
    Forodependiente Avatar de webyako
    Fecha de Ingreso
    23 ene, 10
    Moto:
    f 650 gs '04
    Ubicación
    Madrid
    Mensajes
    2.244
    Mencionado
    0 Tema(s)
    Citado en
    118 Mensaje(s)
    ¿Cuando dices que no arranca es por falta de fuerz, o ves que si tiene fuerza el motor de arranque?

  3. #3
    Foro Adicto
    Fecha de Ingreso
    10 mar, 08
    Moto:
    Buscando....
    Ubicación
    Pueblecito de la alcarria...
    Mensajes
    534
    Mencionado
    0 Tema(s)
    Citado en
    3 Mensaje(s)
    A la mía (de 2004, 53.000Km) a veces también le cuesta arrancar en caliente, pero no tanto tiempo...simplemente arranca a la 2ª, pero nada más....

    El motor de arranque suena igual en frío que en caliente? O gira "loco" y/o haciendo más ruido? Podría ser del acople del motor de arranque al motor en sí, a lo mejor en caliente está dilatado y no se "engancha" como debe...

  4. #4
    Este es mi Foro
    Fecha de Ingreso
    19 jul, 10
    Moto:
    BMW 650 GS
    Ubicación
    Malaga
    Mensajes
    324
    Mencionado
    0 Tema(s)
    Citado en
    4 Mensaje(s)
    Mmmmmm.......... pueden ser muchas cosas, aunque esta claro que la "GESITA" arranca mucho mejor en FRIO que en CALIENTE .... esto le pasa a todas, pero de hay ... a NO ARRANCAR DESPUES DE 15min .... pfffffff.... le pasa algo, eso esta claro.

    Por empezar ... mirate las bujias .... X-D

  5. #5
    Me voy acoplando Avatar de breop
    Fecha de Ingreso
    23 jun, 09
    Moto:
    Cota242-f650gs
    Ubicación
    ciudadano del mundo
    Mensajes
    127
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    La mía en caliente tarda en arrancar (normalmente a la segunda o a la tercera), pero no tanto.
    Recuerda no tocar el acelerador!!!!!!!!!!!!!

  6. #6
    Iniciado
    Fecha de Ingreso
    24 may, 08
    Moto:
    BMW F650 GS
    Ubicación
    Martorell
    Mensajes
    14
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)
    Hola buenas.

    La verdad es que cuando no arranca, no aprecio ningun sonido diferente al de cuando esta fria, es decir, todo parece estar igual, la unica diferencia es que tengo que esperar ese tiempo, una vez finalizado, con un solo giro de motor de arranque, el motor se pone en marcha.

  7. #7
    Iniciado
    Fecha de Ingreso
    24 may, 08
    Moto:
    BMW F650 GS
    Ubicación
    Martorell
    Mensajes
    14
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)
    Alguna sugerencia, mi intencion es este finde, empezar a probar cosillas, por si doy por casualidad con el mal que lo causa.

  8. #8
    Este es mi Foro Avatar de daviken
    Fecha de Ingreso
    06 oct, 09
    Moto:
    F 650 GS DAKAR
    Ubicación
    cartagena
    Mensajes
    273
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    a mi lo unico que se me ocurre es que compruebes que te funciona la bomba de la gasolina, suelta el macarron del filtro de la gasolina y prueba que al poner el contacto llega gasolina.
    un saludo

  9. #9
    Iniciado
    Fecha de Ingreso
    24 may, 08
    Moto:
    BMW F650 GS
    Ubicación
    Martorell
    Mensajes
    14
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)
    He probado con el tubo suelto y si que llega gasolina, pensais quizas que podria ser un tema de bateria??

  10. #10
    Iniciado
    Fecha de Ingreso
    16 may, 11
    Moto:
    g650gs
    Ubicación
    perth
    Mensajes
    1
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)

    Tengo el mismo problema, BMW no ha podido arreglarlo.

    A veces no arranca en caliente... Parece ser que se ahoga.

    BMW me asegura que la bateria esta en condiciones pero el motor de arranque parece girar lerdo...

    Puede ser que la bateria este pobre y que no alimente correctamente al encendido en el arranque?

    Fernan, has podido solucionar lo tuyo?

    slds
    Diego

Página 1 de 2 12 ÚltimoÚltimo

Temas Similares

  1. 510 caliente caliente
    Por michel en el foro Sin clasificar aun
    Respuestas: 6
    Último Mensaje: 02/09/10, 00:10
  2. RUIDO EN CALIENTE
    Por CAP en el foro R1100GS / R1150GS / Adv.
    Respuestas: 10
    Último Mensaje: 09/07/10, 13:57
  3. Falla motor de arranque en caliente (R-100-GS)
    Por lovito en el foro Clásicas: R80 R100 ...
    Respuestas: 5
    Último Mensaje: 28/04/10, 14:38
  4. ¿Es normal que se caliente tanto?
    Por REIMONCETE en el foro F800GS / F800GS Adventure
    Respuestas: 7
    Último Mensaje: 13/08/08, 16:07
  5. cuán caliente va mi moto!!!
    Por tortugo en el foro Dudas, Consejos, Tecnica Generales
    Respuestas: 10
    Último Mensaje: 12/04/07, 20:29

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •