Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Likes Likes:  28
Dislikes Dislikes:  0
Página 1 de 12 1234567811 ... ÚltimoÚltimo
Resultados 1 al 10 de 119

Tema: ktm 640 lc4 problema con el arranque

  1. #1
    Forodependiente Avatar de Juan_GS
    Fecha de Ingreso
    25 dic, 05
    Moto:
    1200GS & LC4Adv
    Ubicación
    Cadiz
    Mensajes
    2.343
    Mencionado
    0 Tema(s)
    Citado en
    74 Mensaje(s)

    ktm 640 lc4 problema con el arranque

    Buenas tardes.
    Estoy intentando revivir una 640 lc4 de las ultimas y por el momento voy revisando cosas hasta llegar a un punto que no tengo claro por donde buscar.
    Se que habéis varios con la lc4, a ver si alguno puede darme algo de luz.
    El caso es que la moto arranca a patada, doy fe aunque yo no debo tener lo que hace falta y no soy capaz.
    He solucionado que funcione el botón mágico pero sólo gira con el descompresor accionado. En cuanto lo suelto se para de golpe y no hay manera.
    Tenía entendido que debería poder arrancar con ayuda del descompresor pero ya he fundido unas pinzas y nada.
    Alguna sugerencia? algo donde mirar?
    Me estoy temiendo que sea el descompresor automático que no rula.

    y si, ya se, que cojones hago yo con una naranja. Crisis de edad.

    se agradecen ideas.
    Si, claro

  2. #2
    Forodependiente Avatar de Juan_GS
    Fecha de Ingreso
    25 dic, 05
    Moto:
    1200GS & LC4Adv
    Ubicación
    Cadiz
    Mensajes
    2.343
    Mencionado
    0 Tema(s)
    Citado en
    74 Mensaje(s)
    Si, claro

  3. #3
    Foro Adicto Avatar de Richy
    Fecha de Ingreso
    10 jul, 07
    Moto:
    LC4´s
    Ubicación
    Vigo
    Mensajes
    555
    Mencionado
    0 Tema(s)
    Citado en
    6 Mensaje(s)
    Para empezar, con una naranja hace usted lo que le da gana: fardar, caballitos o lo que quiera...

    ¿De qué modelo de Lc4 hablamos? Duke II, SM, Enduro, Adventure.....

    Empezando por lo más común:
    ¿Has comprobado el voltaje de la batería? Este motor monocilindrico de elevada compresión necesita una batería con una capacidad de arranque en frío alta, la Yuasa YTZ10S tiene 190 CCA, las de Litio algo más, depende del fabricante. Una batería nueva de gama medio-baja puede dar los mismos síntomas que tienes ahora mismo.

    Otro punto a revisar en estas motos son los cables de la batería, han de estar limpios (wd40) y el cable trenzado de masa debe estar apretado y en buenas condiciones, con el tiempo y uso tienden a romperse, quedando cogido por apenas unos hilos.

    Para arrancarla a patada:
    •Cambio en Neutro, embrague accionado y bajamos la palanca de arranque hasta escuchar claramente un "Clic".
    •Dejamos que suba la palanca de arranque, accionamos levemente el descompresor y vamos bajando la palanca suavemente hasta sentir que vencemos un punto de resistencia, ahí paramos, soltamos la leva de descompresor y dejamos recuperar la palanca hasta arriba de todo. *La base de la palanca debe girar fácil, que se mueva fácil.
    •Con el calzado adecuado, aplicamos una patada FIRME EN TODO SU RECORRIDO. No es una patada corta y explosiva, si no fuerte y hasta que haga tope, no intentando retirar rápido la pierna.

    Ve comentando las evoluciones.

    Un saludo!

  4. #4
    Forodependiente Avatar de frenchie
    Fecha de Ingreso
    04 nov, 05
    Moto:
    BMW
    Ubicación
    CASTRA PRAETORIA AD PORTAS HADES
    Mensajes
    4.214
    Mencionado
    0 Tema(s)
    Citado en
    134 Mensaje(s)
    Cita Iniciado por Richy Ver Mensaje
    Para empezar, con una naranja hace usted lo que le da gana: fardar, caballitos o lo que quiera...

    ¿De qué modelo de Lc4 hablamos? Duke II, SM, Enduro, Adventure.....

    Empezando por lo más común:
    ¿Has comprobado el voltaje de la batería? Este motor monocilindrico de elevada compresión necesita una batería con una capacidad de arranque en frío alta, la Yuasa YTZ10S tiene 190 CCA, las de Litio algo más, depende del fabricante. Una batería nueva de gama medio-baja puede dar los mismos síntomas que tienes ahora mismo.

    Otro punto a revisar en estas motos son los cables de la batería, han de estar limpios (wd40) y el cable trenzado de masa debe estar apretado y en buenas condiciones, con el tiempo y uso tienden a romperse, quedando cogido por apenas unos hilos.

    Para arrancarla a patada:
    •Cambio en Neutro, embrague accionado y bajamos la palanca de arranque hasta escuchar claramente un "Clic".
    •Dejamos que suba la palanca de arranque, accionamos levemente el descompresor y vamos bajando la palanca suavemente hasta sentir que vencemos un punto de resistencia, ahí paramos, soltamos la leva de descompresor y dejamos recuperar la palanca hasta arriba de todo. *La base de la palanca debe girar fácil, que se mueva fácil.
    •Con el calzado adecuado, aplicamos una patada FIRME EN TODO SU RECORRIDO. No es una patada corta y explosiva, si no fuerte y hasta que haga tope, no intentando retirar rápido la pierna.

    Ve comentando las evoluciones.

    Un saludo!

    Muchas gracias Richy...para el que no lo sepa Richy es un devoto de las KT lc4...que repara y mantiene él mismo. Con la actual entre otras cosas, ha ido a Mongolia... atravesó el Sahara Occidental ida y vuelta en autonomía...:

    https://www.gstrail.es/foro/tres-de-ida-y-vuelta-favor-35898/

    A ver si Huán va contando cómo le van tus consejos...
    AQUILA NON CAPTAT MVSCAS




  5. #5
    Este es mi Foro Avatar de jodidoloco
    Fecha de Ingreso
    02 nov, 05
    Moto:
    .
    Ubicación
    .
    Mensajes
    3.026
    Mencionado
    0 Tema(s)
    Citado en
    28 Mensaje(s)
    Lo del cable trenzado de masa es un detalle importante.

    JuanGS... al gimnasio a entrenar, que últimamente no comes ná.

  6. #6
    Forodependiente Avatar de Juan_GS
    Fecha de Ingreso
    25 dic, 05
    Moto:
    1200GS & LC4Adv
    Ubicación
    Cadiz
    Mensajes
    2.343
    Mencionado
    0 Tema(s)
    Citado en
    74 Mensaje(s)
    Gracias por las pistas Richy!
    por supuesto iré informando de los progresos y cuando pueda la historia completa. Bebería ser norma de obligado cumplimiento, he encontrado muchos foros con historias parecidas pero sin el desenlace.

    Volviendo a la cosa naranja: una lc4 Adventure del 2005 con pocos kms y falta de bastantes atenciones.
    Voy a revisar que batería lleva, el cable de tierra y si la bujía esta correcta y tiene chispa. Pero el caso es que he intentado arrancarla con las pinzas a un coche y ni por esas. El motor de arranque ya gira el cigüeñal, (que no es poco aunque esa es otra batalla) pero en cuanto suelto el descompresor se para en seco.
    La he visto arrancar a patada un par de veces, pero yo no lo consigo, me falta fuelle o me sobran años.
    Si consigo ponerla en marcha tengo una lista de mejoras que quiero hacerle y a rodar de nuevo!
    Si, claro

  7. #7
    Forodependiente Avatar de Pedro GaSteiz
    Fecha de Ingreso
    09 nov, 06
    Moto:
    BMW 1200 GS
    Ubicación
    Vitoria-GaSteiz
    Mensajes
    2.083
    Mencionado
    0 Tema(s)
    Citado en
    41 Mensaje(s)
    Que bueno. En estos momentos estoy en las mismas que tú. Tiene los mismos síntomas. Según el conce, y tal y como dice Richy, cuestión de la batería. Hoy la he comprado pero no la he montado aún. Me han vendido la YTX9-BS y veo que solo da 135 CCA, mañana iré a pedirle la YTZ10S, que es la que tiene montada. A ver si solucionamos el problema a la vez, je,je.

    Probaré los consejos de Richy sobre la patada. No eres el único que no consigue arrancarla.


    PD: Como puedes ver no la he vendido. Unas buenas rodilleras y hasta que el cuerpo aguante. Le quitaré peso cambiando el deposito de 18 ltos por el original.
    Los viajes son los viajeros.
    Lo que vemos no es lo que vemos, sino lo que somos.
    Fernando Pessoa

  8. #8
    Forodependiente Avatar de Juan_GS
    Fecha de Ingreso
    25 dic, 05
    Moto:
    1200GS & LC4Adv
    Ubicación
    Cadiz
    Mensajes
    2.343
    Mencionado
    0 Tema(s)
    Citado en
    74 Mensaje(s)
    me alegra Pedro.
    Si, claro

  9. #9
    Foro Adicto Avatar de Richy
    Fecha de Ingreso
    10 jul, 07
    Moto:
    LC4´s
    Ubicación
    Vigo
    Mensajes
    555
    Mencionado
    0 Tema(s)
    Citado en
    6 Mensaje(s)
    Bueno, en realidad tengo dos.....una adventure, que me está esperando lejos lejos, con la que llevo desde 2009. Y acabo de hacerme con una SXC porque no me veía tanto tiempo sin una Lc4....

    Tengo un historial importante de mejoras y fallos típicos, pero donde podéis encontrarlo todo es en advriders.

    Valorad las baterías de Litio, que por precio ya se aproximan más a la Yuasa YTZ10SS, mayor potencia de arranque y 1kg de peso.

  10. #10
    Foro Adicto Avatar de Richy
    Fecha de Ingreso
    10 jul, 07
    Moto:
    LC4´s
    Ubicación
    Vigo
    Mensajes
    555
    Mencionado
    0 Tema(s)
    Citado en
    6 Mensaje(s)
    YTZ10S, perdón

Página 1 de 12 1234567811 ... ÚltimoÚltimo

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •