Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 4 de 4

Tema: Luz puento muerto no funciona

  1. #1
    Iniciado
    Fecha de Ingreso
    22 nov, 17
    Moto:
    bmw f650gs
    Ubicación
    madrid
    Mensajes
    6
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)

    Luz puento muerto no funciona

    Hola a todos, tengo mi gesita y la verdad que la luz del punto muerto no se enciende cuando pongo punto muerto. He limpiado de aceite el sensor que lleva al lado del piñon de ataque y aun asi no se enciende. La lampara la he comprobado en el cuadro y metiéndole corriente funciona. Alguien podría decirme si es el sensor que se ha estropeado y no manda señal a la lampara o puede ser otra cosa. Muchísimas gracias.

  2. #2
    Me voy acoplando
    Fecha de Ingreso
    24 feb, 06
    Moto:
    F 650 GS
    Ubicación
    Murcia
    Mensajes
    61
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)
    creo que es el sensor de la pata de cabra, a mi me pasaba y era eso

  3. #3
    Iniciado
    Fecha de Ingreso
    22 nov, 17
    Moto:
    bmw f650gs
    Ubicación
    madrid
    Mensajes
    6
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)

    luz punto muerto no funciona

    Hola pero tiene que ver algo el sensor de la pata de cabra, con el sensor de punto muerto que es una especie de mono-contacto situado debajo de una tapa al lado del piñón de ataque?? Muchisimas gracias por tu respuesta.

  4. #4
    Me voy acoplando
    Fecha de Ingreso
    24 feb, 06
    Moto:
    F 650 GS
    Ubicación
    Murcia
    Mensajes
    61
    Mencionado
    0 Tema(s)
    Citado en
    1 Mensaje(s)
    si la moto con una marcha puesta sacas la pata y se para puede que el sensor este bien, pero examina el recorrido de los cables del sensor por ahi abajo a conciencia y encontraras alguno mal, seguro que es eso

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •