Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Likes Likes:  1
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: Me quema fusible 10amp

  1. #1
    Iniciado
    Fecha de Ingreso
    06 jun, 16
    Moto:
    Bmw g450x
    Ubicación
    Galicia
    Mensajes
    9
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    My Feedback
    0
    (0% Positive Feedback)

    Me quema fusible 10amp

    Hola, soy nuevo en el foro, soy de Galicia y mi actual moto es una Bmw g450x, con la que tengo un problema actualmente...

    alguien me puede decir por que me quema el fusible de 10amp? Es de las luces, de hecho no me funcionan desde que se me quema el fusible
    gracias

  2. #2
    Me voy acoplando Avatar de JoanC
    Fecha de Ingreso
    06 abr, 15
    Moto:
    BMW R1200GS
    Ubicación
    Manresa (Barcelona)
    Mensajes
    52
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    My Feedback
    0
    (0% Positive Feedback)
    Se supone que la causa mas probable sea un cortocircuito,revisa cables a ver si a simple vista observas algo.Si no ves a un taller especializado.


    Enviado desde mi iPhone con Tapatalk

  3. #3
    Administrador Avatar de Rafa
    Fecha de Ingreso
    30 oct, 05
    Moto:
    R1200GS LC
    Ubicación
    Marbella
    Mensajes
    3.743
    Mencionado
    0 Tema(s)
    Citado en
    41 Mensaje(s)
    My Feedback
    0
    (0% Positive Feedback)
    Es un tema complicado pero como te dice el compañero, algun corto debe tener por ahí, yo tuve uno con una Honda que me trajo loco hasta que descubrí un cable partido "por dentro" que estaba haciendo corto.. o sea por fuera estaba bien pero dentro esta roto, rarisimo.. al mover el manillar fallaba y hacia corto. Prueba puentear provisionalmente el cable de las luces esas, (ponle un fusible aéreo por medio) o inspecciona el cable

    saludos

  4. #4
    Iniciado
    Fecha de Ingreso
    06 jun, 16
    Moto:
    Bmw g450x
    Ubicación
    Galicia
    Mensajes
    9
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    My Feedback
    0
    (0% Positive Feedback)
    Revise el cableado veinte veces pero por fuera aparentemente estan bien...desmonte el mando de luces, sensores,...la llevare a bmw o a un taller cualquiera?

  5. #5
    Me voy acoplando
    Fecha de Ingreso
    18 jun, 07
    Moto:
    r 1200 gs
    Ubicación
    malaga
    Mensajes
    72
    Mencionado
    0 Tema(s)
    Citado en
    3 Mensaje(s)
    My Feedback
    0
    (0% Positive Feedback)
    Revisa cableado, ¿las bombillas están bien? Cambia las y prueba

    Enviado desde mi Aquaris E5 FHD

  6. #6
    Iniciado
    Fecha de Ingreso
    06 jun, 16
    Moto:
    Bmw g450x
    Ubicación
    Galicia
    Mensajes
    9
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    My Feedback
    0
    (0% Positive Feedback)
    La H4 esta fundida, o por lo menos las cortas, pero ese puede ser motivo de que funda fusibles?porque se la puse nueva hace un mes

  7. #7
    Me voy acoplando
    Fecha de Ingreso
    18 jun, 07
    Moto:
    r 1200 gs
    Ubicación
    malaga
    Mensajes
    72
    Mencionado
    0 Tema(s)
    Citado en
    3 Mensaje(s)
    My Feedback
    0
    (0% Positive Feedback)
    Cambiala. Jjjjjjj

    Enviado desde mi Aquaris E5 FHD

  8. #8
    Me voy acoplando
    Fecha de Ingreso
    18 jun, 07
    Moto:
    r 1200 gs
    Ubicación
    malaga
    Mensajes
    72
    Mencionado
    0 Tema(s)
    Citado en
    3 Mensaje(s)
    My Feedback
    0
    (0% Positive Feedback)
    Ó dejala sin bombillas y comprueba si sigue fundiendo fusible

    Enviado desde mi Aquaris E5 FHD

  9. #9
    Administrador Avatar de Rafa
    Fecha de Ingreso
    30 oct, 05
    Moto:
    R1200GS LC
    Ubicación
    Marbella
    Mensajes
    3.743
    Mencionado
    0 Tema(s)
    Citado en
    41 Mensaje(s)
    My Feedback
    0
    (0% Positive Feedback)
    Mira la continuidad de los cables con un tester, y mueve los cables mientras lo haces a ver si hay algun momento que hace algun corto.

  10. #10
    Me voy acoplando Avatar de sitto
    Fecha de Ingreso
    05 mar, 15
    Moto:
    g650gs
    Ubicación
    Granada
    Mensajes
    59
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    My Feedback
    0
    (0% Positive Feedback)
    Una bombilla fundida no provoca un corto. Si has revisado los cables por fuera puedes descartar un cable a masa. Lo ideal sería que tuvieras un cable igual para cambiarlo y probarlo, pero de todas formas me imagino que no será muy caro cambiarlo.

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •