Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Likes Likes:  2
Dislikes Dislikes:  0
Resultados 1 al 6 de 6

Tema: Modulo abs

  1. #1
    Iniciado
    Fecha de Ingreso
    10 mar, 15
    Moto:
    1150 gs
    Ubicación
    santiago
    Mensajes
    11
    Mencionado
    0 Tema(s)
    Citado en
    5 Mensaje(s)

    Modulo abs

    Tengo jodido el modulo de abs es una gs 1150 del 2000 alguno de vosotros lo ha reparado????. Gracias

    Enviado desde mi SM-G950F mediante Tapatalk

  2. #2
    Me voy acoplando
    Fecha de Ingreso
    22 may, 09
    Moto:
    BMW R 1150 GS
    Ubicación
    ASTURIAS
    Mensajes
    192
    Mencionado
    0 Tema(s)
    Citado en
    21 Mensaje(s)
    Pasa del ABS, lo desconectas y ya está.

  3. #3
    Curioseando Avatar de johanhug
    Fecha de Ingreso
    03 nov, 13
    Moto:
    R 1150 GS
    Ubicación
    Barcelona
    Mensajes
    22
    Mencionado
    0 Tema(s)
    Citado en
    2 Mensaje(s)
    Cita Iniciado por braisiago Ver Mensaje
    Tengo jodido el modulo de abs es una gs 1150 del 2000 alguno de vosotros lo ha reparado????. Gracias

    Enviado desde mi SM-G950F mediante Tapatalk
    Hola.

    Te han cambiado líquido de frenos o pastillas hace poco?
    Como está la moto de batería?
    Muchos módulos, con un buen sangrado del líquido desde el módulo y un reseteo del abs se recupera.

    Míralo bien antes de darlo por muerto

    Enviat des del meu Mi A2 Lite usant Tapatalk

  4. #4
    Iniciado Avatar de ROMCE
    Fecha de Ingreso
    02 jun, 15
    Moto:
    R1200 GS 2013
    Ubicación
    Argentina
    Mensajes
    5
    Mencionado
    0 Tema(s)
    Citado en
    2 Mensaje(s)

    si, lo repare

    si , lo he reparado .-
    si bien es una R1200 GS 2004.- el modulo es igual.-
    tiene varias etapas.- y los mayores problemas es porque no se cambian los líquidos hidráulicos de los circuitos del modulo. dañándose la bomba y el motor de accionamiento de las bombas.-
    la bomba es axial, y tiene el tamaño de una moneda.-
    los motores dejan de funcionar porque se terminan los carbones, simplemente reemplazándolo sigue funcionando.-
    aveces los motores se dañan por trabarse internamente con el carbón que despiden las delgas de los campos , quemándose los campos.-
    otro problema frecuente.- los medidores de presión (dos) que son electrónicos.- y muy difícilmente los circuitos electrónicos de la placa maestra.-

    Si la falla la presento intermitente mente.- O sea, luz de alarma del tablero, banquina, apagado y re encendido de la moto, chequeo, y salir funcionando sin problemas hasta que en un accionar del manillar o pedal, vuelve a presentarse...., nos significa que los carbones están de ultima......, o se traba la bomba por hidráulico extremadamente sucio.-

    Si (extrañamente) se daño la placa madre......, no te daría ninguna opción.-
    si , son los sensores de presión......- habitualmente al detener la moto y no sacar el contacto...., escucharas que el (o los) motores siguen funcionando.-
    si se dañan los campos de los motores (habitualmente uno)....., hay que reemplazar, porque si bien (un artesano) te puede rebobinar....., como son de alta revoluciones hay que balancearlos.... y eso es difícil.....
    si son carbones...., simplemente limpiando y reemplazándolos,,,,, se sigue rodando....-
    al desarmar veras las conexiones de los motores , que funcionan con 12 volts, esta la polaridad marcada.- puedes probarlo antes de continuar...
    Si se daño...., la bomba ..... ahí si....., se te complica.-
    ENTIENDO QUE CON ESTO TENDRÁS UNA ORIENTACIÓN.-
    Imágenes Adjuntadas Imágenes Adjuntadas

  5. #5
    Curioseando Avatar de Maxitrail
    Fecha de Ingreso
    07 jul, 17
    Moto:
    R1150 GS
    Ubicación
    Villanueva de la Cañada (Madrid )
    Mensajes
    46
    Mencionado
    0 Tema(s)
    Citado en
    3 Mensaje(s)
    Cita Iniciado por braisiago Ver Mensaje
    Tengo jodido el modulo de abs es una gs 1150 del 2000 alguno de vosotros lo ha reparado????. Gracias

    Enviado desde mi SM-G950F mediante Tapatalk
    .
    Mira el fallo del ABS, suelen producirse por varias razones una de ellas que no se haya hecho correctamente el sangrado de los frenos y que el líquido lleve mucho tiempo el módulo hay que sangrarlo y hay que saberlo hacer, dos que la batería no esté siempre 100% puesto que este sistema lo requiere, tres aunque parezca mentira que la correa poli V no esté en condiciones mira todas esas cosas antes de gastarte el dinero en una reparación del módulo.
    Si todas estas cositas estan siempre en perfectas condiciones no suele darte problemas el modulo.
    Quitar el Abs hoy puede tener consecuencias en la ITV.
    Si necesitas algo más ya vemos cómo puedes hablar conmigo y te cuento

  6. #6
    Curioseando Avatar de Maxitrail
    Fecha de Ingreso
    07 jul, 17
    Moto:
    R1150 GS
    Ubicación
    Villanueva de la Cañada (Madrid )
    Mensajes
    46
    Mencionado
    0 Tema(s)
    Citado en
    3 Mensaje(s)
    Cita Iniciado por johanhug Ver Mensaje
    Hola.

    Te han cambiado líquido de frenos o pastillas hace poco?
    Como está la moto de batería?
    Muchos módulos, con un buen sangrado del líquido desde el módulo y un reseteo del abs se recupera.

    Míralo bien antes de darlo por muerto

    Enviat des del meu Mi A2 Lite usant Tapatalk
    Respuesta correcta.

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •