Hola Invitado, si estás leyendo esto significa que no estás registrado. Por favor tómese un segundo, HAGA CLIC AQUÍ para registrarse y en unos sencillos pasos, usted podrá disfrutar de todas las características de esta excelente comunidad y recuerde presentarse para conocerte.

Lista de Usuarios Mencionados

Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 7 de 7

Tema: Perdida de Refrigerante

  1. #1
    Iniciado
    Fecha de Ingreso
    15 sep, 18
    Moto:
    BMW F650GS
    Ubicación
    Murcia
    Mensajes
    5
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)

    Perdida de Refrigerante

    Trans un viaje a Marruecos de 8 días, el penúltimo día de viaje se me encendió el testigo de falta de refrigerante, dándome cuenta que estaba vació el radiador, relleno con agua en ese momento en medio Atlas la tube un momento hasta que llegue a un sitio para poder desmontarla, trans llegar al hotel al dia siguiente y compruebo que después de rellenar con agua, seguía teniendo, ya en Casa me doy cuanta de varias cosas la primera me pierde refrigerante por debajo, parece ser un aliviadero o agujero de exceso en el lado izquierdo inferior donde esta la aspa del refrigerante.
    También al abrir el tapón del aceite superior me encuentro espuma amarilla.
    La moto sigue funcionando perfectamente pero prefiero tenerla parada:
    Creeis que una de las averias es cambiar los retenes y asa del
    Juego eje de bomba líquido refrigerante
    11512343451
    Que al perder refrigerante por los retenes el liquido entre en el circuito del motor y por eso la espuma amarilla?
    Juego de Culatas?
    La bomba del refrigerante esta unida al sistema de aceite de la bomba? digamos es bomba de refrigerante y aceite?
    Espero vuestras aportaciones para poder arreglar mi Gesita que tanto cariño le tengo es del 2006 y tiene 51000 y la tengo desde hace 6 meses.


  2. #2
    Me voy acoplando
    Fecha de Ingreso
    20 mar, 09
    Moto:
    f-650-gs
    Ubicación
    Alicante
    Mensajes
    181
    Mencionado
    0 Tema(s)
    Citado en
    11 Mensaje(s)
    Puedes poner una foto del "aliviadero", no me suena nada en esa parte. De hecho el circuito debe ser cerrado aliviando refrigerante solo hacia el vaso de expansión o a través del tornillo de purga (lado derecho superior del motor, cuando está abierto (para rellenar o purgar)

  3. #3
    Me voy acoplando
    Fecha de Ingreso
    01 oct, 12
    Moto:
    G 650GS - 2011
    Ubicación
    Sevilla
    Mensajes
    68
    Mencionado
    0 Tema(s)
    Citado en
    12 Mensaje(s)
    Diría que es con casi toda seguridad los retenes del eje de la bomba de agua (justo lo que apuntas). Mal endémico en esta moto.

    Deberás cambiar tanto retenes como el eje, que sufre desgaste y termina uniendo refrigerante y aceite justo en ese punto.

    Es una reparación sencilla, pero algo laboriosa por todo lo que hay que desmontar. En el foro hay mucha info, incluso algún brico.

  4. #4
    Este es mi Foro
    Fecha de Ingreso
    17 nov, 16
    Moto:
    f 650 gs
    Ubicación
    granada
    Mensajes
    254
    Mencionado
    0 Tema(s)
    Citado en
    41 Mensaje(s)
    Estoy de acuerdo con Fergoy no me suena para nada el aliviadero que tú comentas si puedes poner una foto y señalar por donde te pierde agua ayudarías un montón.

    Sobre la junta de culata si una vez rellenado el circuito andas con ella y no se te vuelva a encender el testigo de temperatura y la moto funciona perfectamente olvídate más bien será que se te ha fastidiado la bomba y por eso el nivel de líquido del agua disminuyó y se te encendió la luz.

  5. #5
    Iniciado
    Fecha de Ingreso
    15 sep, 18
    Moto:
    BMW F650GS
    Ubicación
    Murcia
    Mensajes
    5
    Mencionado
    0 Tema(s)
    Citado en
    0 Mensaje(s)
    Cita Iniciado por fergoy Ver Mensaje
    Puedes poner una foto del "aliviadero", no me suena nada en esa parte. De hecho el circuito debe ser cerrado aliviando refrigerante solo hacia el vaso de expansión o a través del tornillo de purga (lado derecho superior del motor, cuando está abierto (para rellenar o purgar)
    Pues tengo fotos, pero estoy intentando añadir imagenes pero en la opción de imagen, desde ordenador no se me carga :-(

  6. #6
    Foro Adicto Avatar de armantes473
    Fecha de Ingreso
    05 feb, 09
    Moto:
    BMW F 650 GS/05
    Ubicación
    Calatayud
    Mensajes
    501
    Mencionado
    0 Tema(s)
    Citado en
    28 Mensaje(s)
    El "aliviadero" al que se refiere, creo es el tornillo inferior de la tapa de la bomba de agua.
    Habitualmente cuando se empiezan a estropear los retenes/eje empieza a perder por ahi, al menos si es el reten del lado externo. Las gotas caen a la parte mas baja del tubo de escape
    Un saludo

    Alfonso

    BMW F650GS 2005
    Mercedes Clase A 200 cdi (W176) 2014

  7. #7
    Me voy acoplando
    Fecha de Ingreso
    24 jun, 17
    Moto:
    BMW F650GS Dak.
    Ubicación
    Málaga
    Mensajes
    110
    Mencionado
    0 Tema(s)
    Citado en
    28 Mensaje(s)
    Todo apunta a retenes y bomba de agua, no te preocupes, no es muy caro esa reparación y de junta culata olvídate. Yo he venido de Marruecos hace un mes y la moto empezó a tirar anticongelante por el vaso expansor y resultó ser la junta de culata, pero no tiene nada que ver con lo tuyo... ojalá me hubiera pasado eso a mi en la mía.

    Cómprale el kit de bomba, los retenes y respectivas juntas de la tapa, si eres manitas puedes hacértelo en una mañanita tranquilo, o si prefieres llevarla a un taller tampoco creo que te cobre mucha mano de obra.

    Yo creo que se refiere al orificio que hay justo la bomba de agua, que lo mismo le pierde o perdía por ahí.

    Slds.

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •